<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="300" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta itemprop="name" content="Gran festival de Cine de futbol llega a la CDMX" />
<meta itemprop="image" content="http://laaficion.milenio.com/futbol/gran-festival-cine-futbol-cinepolis-cdmx_MILIMA20180503_0318_10.jpg" />
<meta itemprop="description" content="La edición 2018 del festival de Cine de futbol llega a la Ciudad de México" />
<meta property="og:title" content="Gran festival de Cine de futbol llega a la CDMX" />
<meta property="og:url" content="http://laaficion.milenio.com/futbol/gran-festival-cine-futbol-cinepolis-cdmx_0_1168683370.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La edición 2018 del festival de Cine de futbol llega a la Ciudad de México" />
<meta property="og:image" content="http://laaficion.milenio.com/futbol/gran-festival-cine-futbol-cinepolis-cdmx_MILIMA20180503_0318_14.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="Gran festival de Cine de futbol llega a la CDMX" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://laaficion.milenio.com/futbol/gran-festival-cine-futbol-cinepolis-cdmx_0_1168683370.html" />
<meta name="twitter:description" content="El festival ofrecerá la proyección de 11 filmes, tres documentales y ocho películas de ficción" />
<meta name="twitter:image" content="http://laaficion.milenio.com/futbol/gran-festival-cine-futbol-cinepolis-cdmx_MILIMA20180503_0318_14.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="La edición 2018 del festival de Cine de futbol llega a la Ciudad de México" />
<meta name="keywords" content="gran,festival,cine,futbol,cinepolis,cdmx" />
<meta name="news_keywords" content="gran,festival,cine,futbol,cinepolis,cdmx" />
<meta name="generator" content="BBT bCube" />

<title>Gran festival de Cine de futbol llega a la CDMX - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=861ac93a6210ce86684be29e98d83b2e" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://laaficion.milenio.com/futbol/gran-festival-cine-futbol-cinepolis-cdmx_MILIMA20180503_0318_10.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=6bbdd4c13964f9b4033e91daef3ec3ff"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=8940d19281207b0deb2c6d8b276db3f8"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=61a878a2ccd809806d3e210d5b4c13c3"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="Futbol" href="/rss10/section/60100/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILNWS20180503_0250", "milenio", null, "Gran festival de Cine de futbol llega a la CDMX", "http://laaficion.milenio.com/futbol/gran-festival-cine-futbol-cinepolis-cdmx_0_1168683370.html", "El festival ofrecerá la proyección de 11 filmes, tres documentales y ocho películas de ficción", null, "http://laaficion.milenio.com/futbol/gran-festival-cine-futbol-cinepolis-cdmx_0_1168683370.html", 'http://laaficion.milenio.com/futbol/gran-festival-cine-futbol-cinepolis-cdmx_MILIMA20180503_0318_10.jpg');
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>
<link rel="amphtml" href="http://amp.milenio.com/futbol/gran-festival-cine-futbol-cinepolis-cdmx_0_1168683370.html" >

<meta name="cid" content="MILNWS20180503_0250" />
<meta name="Title" content="Gran festival de Cine de futbol llega a la CDMX" />
<meta name="Description" content="El festival ofrecerá la proyección de 11 filmes, tres documentales y ocho películas de ficción" />
<meta name="Tipo" content="Noticia" />
<meta name="Pubdate" content="2018-05-03" />
<meta name="Pubhour" content="1545" />
<meta name="Keywords" content="gran,festival,cine,futbol,cinepolis,cdmx" />
<meta name="Seccion" content="Futbol" />
<meta name="Author" content="Jorge García " />
<meta name="Thumbnail" content="http://laaficion.milenio.com/futbol/gran-festival-cine-futbol-cinepolis-cdmx_MILIMA20180503_0318_24.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'Futbol',
					'varFormato': 'NWS',
					
					'varPlaza': 'La Afición'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperLeft', [160,600], 'mil-advertising-item_60100_4629975e058f8d0fdc16f38290a67e7f').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperRight', [160,600], 'mil-advertising-item_60100_f52acd14eff7c5d8f24760762886f6fe').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Super', [728,90], 'mil-advertising-item_60100_e5e82db9acb7c0799ae9085ee5e044ce').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_SmartBanner', [220,90], 'mil-advertising-item_60100_c5fc8588686b363efc58f7f1bc55975e').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Box1', [300,250], 'mil-advertising-item_60100_8ed0f9b3eccc8ab2ebf833122d8afa98').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Box2', [300,250], 'mil-advertising-item_60100_85cc791af6d7a0d1dbbd5a42db1a3b5d').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Box3', [300,250], 'mil-advertising-item_60100_eafb9a68357eaa8fc2e503eee3f060a3').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://laaficion.milenio.com/futbol/gran-festival-cine-futbol-cinepolis-cdmx_0_1168683370.html"/>
<link rel="image_src" type="image/jpeg" href="http://laaficion.milenio.com/futbol/gran-festival-cine-futbol-cinepolis-cdmx_MILIMA20180503_0318_14.jpg"/>
</head>
<!-- t = 1525380332 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->


<style>
  #doc,
  #container {
  background-color: #000;
  }
  #container {
  background-image: url(/bbtfile/6000_20171213mJzN7w.jpeg);
  background-repeat: no-repeat;
  background-position: 50%   0%;
  background-attachment: fixed;
  }
</style>

<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-aficion site-aficion content-section-futbol">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_60100_4629975e058f8d0fdc16f38290a67e7f" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperLeft|160|600|mil-advertising-item_60100_4629975e058f8d0fdc16f38290a67e7f]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60100_4629975e058f8d0fdc16f38290a67e7f');
      });
      </script>
    </div><!-- #mil-advertising-item_60100_4629975e058f8d0fdc16f38290a67e7f -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_60100_f52acd14eff7c5d8f24760762886f6fe" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperRight|160|600|mil-advertising-item_60100_f52acd14eff7c5d8f24760762886f6fe]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60100_f52acd14eff7c5d8f24760762886f6fe');
      });
      </script>
    </div><!-- #mil-advertising-item_60100_f52acd14eff7c5d8f24760762886f6fe -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="http://www.milenio.com/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_60100_e5e82db9acb7c0799ae9085ee5e044ce" style="width:728px;" data-datas="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Super|728|90|mil-advertising-item_60100_e5e82db9acb7c0799ae9085ee5e044ce]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '60100';
        }
        function getIdRandSuper(){
            return 'e5e82db9acb7c0799ae9085ee5e044ce';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60100_e5e82db9acb7c0799ae9085ee5e044ce');
      });
      </script>
	</div><!-- #mil-advertising-item_60100_e5e82db9acb7c0799ae9085ee5e044ce -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_60100_c5fc8588686b363efc58f7f1bc55975e" style="width:220px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_SmartBanner|220|90|mil-advertising-item_60100_c5fc8588686b363efc58f7f1bc55975e]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_60100_c5fc8588686b363efc58f7f1bc55975e');
      });
      </script>
</div><!-- #mil-advertising-item_60100_c5fc8588686b363efc58f7f1bc55975e -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    
<li><a class="btk mil" href="http://www.milenio.com/" id="media_bar_portada" title="ir a Milenio"><span class="ico"></span>Milenio</a></li>    
	

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="http://www.milenio.com/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
      <a href="http://www.milenio.com/buscador/"><img src="/static/MILMilenio/images/icon_search.png"></a>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2018-05-03">jueves,  3/05/18</time>
</nav><!-- .media-bar -->


  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="La Afición">La Afición</a>
	<span class="pipe"> | </span>
	<strong class="crumb"><a class="lnk" href="http://laaficion.milenio.com/futbol/" title="Futbol">Futbol</a></strong>
      </h1><!-- .headcrumb -->
    </div><!-- .pull-inner -->
  </div><!-- .masthead -->

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-afi">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">

      

      

      <li class="nav-item nav-item-first nav-item-home">
	
	
	<a class="nav-item-inner lnk" href="/" title="Home" rel='home'>
	  <span class="ico">Home</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/futbol/" title="Futbol" target='_self'>
	  <span class="tx">Futbol</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/futbolinternacional/" title="Futbol Int" target='_self'>
	  <span class="tx">Futbol Int</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/firmas/" title="Firmas" target='_self'>
	  <span class="tx">Firmas</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/extra_cancha/" title="Extra Cancha" target='_self'>
	  <span class="tx">Extra Cancha</span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/F1/" title="F1" target="_self"><span class="tx">F1 <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/automovilismo/" title="Automovilismo" target="_self" >Automovilismo</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/tenis/" title="Tenis" target='_self'>
	  <span class="tx">Tenis</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/ufc/" title="UFC" target='_self'>
	  <span class="tx">UFC</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/box/" title="Boxeo" target='_self'>
	  <span class="tx">Boxeo</span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/beisbol/" title="Beisbol" target="_self"><span class="tx">Beisbol <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/beisbol/sultanes/" title="Sultanes" target="_self" >Sultanes</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/beisbol/lmb/" title="LMB" target="_self" >LMB</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/mundial-rusia-2018" title="Rusia 2018" target='_self'>
	  <span class="tx">Rusia 2018</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="http://laaficion.milenio.com/boletos/deportes" title=" Boletos " target='_self'>
	  <span class="tx"> Boletos </span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item nav-item-more dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="+" target="_self"><span class="ico">+ <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/masaficion/" title="+ Afici&oacute;n" target="_self" >+ Afición</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      
    </ul><!-- .nav-inner -->
	
  </div><!-- .parent-nav -->

  


  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->


</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- GRID WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">

  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->


  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first">




	<!-- ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
	  <header id="heading" class="pg-head hspace brd">

	    

	    <h1 class="pg-bkn-headline">Gran festival de Cine de futbol llega a la CDMX</h1>
	    <div class="pg-bkn-nutfold txt">
	      <p>El festival ofrecerá la proyección de 11 filmes, tres documentales y ocho películas de ficción</p>
	    </div><!-- .pg-bkn-nutfold -->
	    <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



	  </header><!-- #heading.pg-head -->
	  <!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
	  <div class="gd gd4-n">

	    <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
	    <div class="gdu u1-4 u-first">

	      <!-- RELATED CONTENT SIDEBAR -->
	      <section id="sidebar" class="pg-sidebar hspace">
		
		

<div class="cp-moreinfo pg-cp brd-t">
  <h3 class="title"></h3>
  <ul class="lst-items">
    
    <li class="item first-child">
    <figure class="mg">
      <a title="Horarios y d&oacute;nde ver los Cuartos de Final del Clausura 2018 " href="/futbol/horarios-donde-ver-cuartos-final-clausura-2018-liguilla-pumas-america-tigres_0_1168083287.html" target="">
	
	
	
	
<img class="picture" src="/futbol/horarios-donde-ver-cuartos-final-clausura-2018-liguilla-pumas-america-tigres_MILIMA20180502_0116_31.jpg" width="146" height="101" alt="Horarios y d&oacute;nde ver la liguilla del Clausura 2018 " itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/futbol/horarios-donde-ver-cuartos-final-clausura-2018-liguilla-pumas-america-tigres_0_1168083287.html" title="Horarios y d&oacute;nde ver los Cuartos de Final del Clausura 2018 " target="">Horarios y dónde ver los Cuartos de Final del Clausura 2018 </a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Pumas vs. Am&eacute;rica: Liguilla, Cuartos de Final: (1-4) GOLES " href="/futbol/pumas-club-america-en-vivo-ida-cuartos-final-minuto-a-minuto-liga-mx-clausura-2018_0_1168083481.html" target="">
	
	
	
	
<img class="picture" src="/futbol/Pumas-vs-America_MILIMA20180502_0323_24.jpg" width="146" height="101" alt="Pumas vs. Am&eacute;rica" itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/futbol/pumas-club-america-en-vivo-ida-cuartos-final-minuto-a-minuto-liga-mx-clausura-2018_0_1168083481.html" title="Pumas vs. Am&eacute;rica: Liguilla, Cuartos de Final: (1-4) GOLES " target="">Pumas vs. América: Liguilla, Cuartos de Final: (1-4) GOLES </a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="AMFpro pide que se otorgue ascenso a Alebrijes o Tapachula " href="/futbol/amfpro-pide-otorgue-ascenso-alebrijes-tapachula_0_1168083422.html" target="">
	
	
	
	
<img class="picture" src="/futbol/amfpro-pide-otorgue-ascenso-alebrijes-tapachula_MILIMA20180502_0272_24.jpg" width="146" height="101" alt="Alebrijes y Cafetaleros no podr&aacute;n ascender " itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/futbol/amfpro-pide-otorgue-ascenso-alebrijes-tapachula_0_1168083422.html" title="AMFpro pide que se otorgue ascenso a Alebrijes o Tapachula " target="">AMFpro pide que se otorgue ascenso a Alebrijes o Tapachula </a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="&quot;Hugo S&aacute;nchez le llam&oacute; &#039;esclavo&#039; a Carlos Santos&quot;: &Oacute;scar Ruggeri" href="/futbol/oscar-ruggeri-antonio-hugo-sanchez-carlos-santos-esclavo-anecdota-america_0_1167483314.html" target="">
	
	
	
	
<img class="picture" src="/futbol/Oscar-Ruggeri_MILIMA20180501_0101_19.jpg" width="146" height="101" alt="&Oacute;scar Ruggeri" itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/futbol/oscar-ruggeri-antonio-hugo-sanchez-carlos-santos-esclavo-anecdota-america_0_1167483314.html" title="&quot;Hugo S&aacute;nchez le llam&oacute; &#039;esclavo&#039; a Carlos Santos&quot;: &Oacute;scar Ruggeri" target="">"Hugo Sánchez le llamó 'esclavo' a Carlos Santos": Óscar Ruggeri</a>
    </li>
    
  </ul><!-- .lst-items -->
</div><!-- .cp-relations -->







	      </section><!-- #sidebar.pg-sidebar -->

	    </div><!-- .u1-4.u-first -->


	    <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
	    <div class="gdu u3-4 u-last">

	      <!-- ARTICLE BODY -->
	      <div id="folding" class="pg-body hspace">

		

<!-- INSET MAIN: IMAGE (FULL) -->
<div class="inset">
  <figure>
    <div class="mg">
      
<img class="picture" src="/futbol/gran-festival-cine-futbol-cinepolis-cdmx_MILIMA20180503_0318_8.jpg" width="478" height="324" alt="Festival de Cinde de futbol en la Ciudad de M&eacute;xico " itemprop="image" />

    </div><!-- .mg -->
    <figcaption class="footnote">Festival de Cinde de futbol en la Ciudad de México <small> (Jorge García )</small></figcaption>
  </figure>
</div><!-- .inset -->







		

		<p class="pg-bkn-dateline">
  <small itemprop="author" class="byline fgc">Jorge García </small> <time itemprop="datePublished" pubdate datetime="2018-05-03T15:45:30-05:00">03/05/2018 03:45 PM</time>
</p><!-- .pg-bkn-dateline -->


		<p class="pg-bkn-location"><small>Ciudad de México </small></p>		
		<!-- MCE CONTENTS -->
		<div itemprop="articleBody" class="mce-body mce">
  <p>La Ciudad de México albergará la segunda edición del Festival de Cine de Futbol, el cual se llevará a cabo del 17 al 21 de mayo en seis sedes distintas.</p><p>Dentro del evento se estarán proyectando 11 filmes, dividiéndose en ocho largometrajes y tres cortometrajes, en donde destacan las películas de Celtic Sou, Maradonapoli, Shooting For Socrates, Flitzer, Montevideo, entre otras más, mismas que estarán completando la cartelera. Asimismo, se proyectará, en la Cineteca, el documental 'Ilusión Nacional', el cual aborda el tema futbolístico en el entorno social y político de nuestro país, tomando en cuenta que en este 2018 se estarán viviendo elecciones y el Mundial de Rusia 2018. Esta función será gratuita.</p><p>Loa cines que fueron electos para proyectar el festival son las sucursales del Cinépolis Diana, Perisur, Portal San Ángel, la Cineteca Nacional y el Asado del Valle, el cual tendrá una función especial.</p><p>En el cierre del festival, se dará un homenaje a Juan Villoro, debido al gran legado que el escritor ha dejado en el futbol.</p><p><strong>CON CAUSA SOCIAL</strong></p><p>El Festival tendrá como objetivo apoyar una labor social. Tal y como ocurrió en octubre pasado, tras el terremoto del 19 de septiembre, ahora se estará apoyando al colectivo 'Sin Palabras', organización que apoya a sectores y grupos vulnerables, tales como migrantes y refugiados, contando, a su vez, con la ayuda de la Academia del Borussia Dortmund.</p><p>Asimismo, se espera que en futuras ediciones se empiece a apoyar al futbol femenil. Los boletos para el festival estarán disponibles en la página de Cinépolis.<br bogus="1"></p>
</div><!-- .mce-body -->


		<img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />
		<div id="CboxSharebarDown_acmh"></div>



	      </div><!-- #folding.pg-body -->

	    </div><!-- .u3-4.u-last -->

	  </div><!-- .gd4-n -->
	  <!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
	  </section><!-- #auxiliary.pg-aux -->


	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT --> 

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">

	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_60100_8ed0f9b3eccc8ab2ebf833122d8afa98" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Box1|300|250|mil-advertising-item_60100_8ed0f9b3eccc8ab2ebf833122d8afa98]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '60100';
        }
        function getIdRandBox1(){
            return '8ed0f9b3eccc8ab2ebf833122d8afa98';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60100_8ed0f9b3eccc8ab2ebf833122d8afa98');
      });
      </script>
    </div><!-- #mil-advertising-item_60100_8ed0f9b3eccc8ab2ebf833122d8afa98 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_60100_85cc791af6d7a0d1dbbd5a42db1a3b5d" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Box2|300|250|mil-advertising-item_60100_85cc791af6d7a0d1dbbd5a42db1a3b5d]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '60100';
        }
        function getIdRandBox2(){
            return '85cc791af6d7a0d1dbbd5a42db1a3b5d';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60100_85cc791af6d7a0d1dbbd5a42db1a3b5d');
      });
      </script>
    </div><!-- #mil-advertising-item_60100_85cc791af6d7a0d1dbbd5a42db1a3b5d -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  




<iframe src="https://www.glintark.com/poll/playlist/aficion" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1;margin: 0 10px 10px 10px;width: 300px;height: 600px;visibility:visible;border:1px solid #eaeaea;" framespacing="0"> </iframe>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; padding:5px; width:300px; height:412px;">  <iframe src="http://cdn.publicidad.milenio.com//2017/MilenioEditorial/LaAficion/Newsletter/suscribeteLATESB.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 412px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>






  

<div class="md-upminute md sk-md1 hspace modUpMinute sectionId_60100 contentType_NWS limit_7 hspace" id="modUpMinute_58450">


  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">
	Al Minuto
	
      </h2>
    </div><!-- .inner -->
  </div><!-- .hd -->

  
  <div class="aux">
    <form id="upMinuteFilterSectionForm_58450" class="select-tool" name="mil_upminute-form-filter-section" method="get" action="#">

      <label class="i-label" for="mil_upminute-filter-section">Elige tema o sección</label>

      <div class="dropselect">
	<select class="dropkick" name="mil_upminute-filter-section" data-width="120">
	  <option value="60000" data-url="/alminuto/laaficion?sectionId=60000">Todas</option>
	  
	  <option value="60100" selected data-url="http://laaficion.milenio.com/alminuto/futbol">Futbol</option>
	  
	  <option value="60200"  data-url="http://laaficion.milenio.com/alminuto/futbolinternacional">Futbol int</option>
	  
	  <option value="60300"  data-url="http://laaficion.milenio.com/alminuto/americano">Americano</option>
	  
	  <option value="60400"  data-url="http://laaficion.milenio.com/alminuto/basquetbol">Basquetbol</option>
	  
	  <option value="60500"  data-url="http://laaficion.milenio.com/alminuto/beisbol">Beisbol</option>
	  
	  <option value="60600"  data-url="http://laaficion.milenio.com/alminuto/tenis">Tenis</option>
	  
	  <option value="60700"  data-url="http://laaficion.milenio.com/alminuto/automovilismo">Automovilismo</option>
	  
	  <option value="60800"  data-url="http://laaficion.milenio.com/alminuto/masaficion">+ Afición</option>
	  
	  <option value="60900"  data-url="http://laaficion.milenio.com/alminuto/bellaaficion">Bella afición</option>
	  
	</select>
      </div><!-- .dropselect -->

    </form><!-- .select-tool -->
  </div><!-- .aux -->
  


  <div class="bd">
    <div class="content" data-upminute-content="mil_upminute-filter-section">
      <ul class="lst-upminute">

	





<li class="item">
  <time class="timestamp fgc2" datetime="16:37">16:37</time>
  <a class="lnk" href="/santos/salim_karrum_jugador_ola_verde-hallado_calle-indigente_abandonado-santos_0_1168683391.html" title="Como indigente sobrevive ex jugador del Ola Verde">Como indigente sobrevive ex jugador del Ola Verde</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="16:00">16:00</time>
  <a class="lnk" href="/pumas/disciplinaria-abre-investigacion-alejandro-arribas-pumas-america_0_1168683375.html" title="Disciplinaria abre investigaci&oacute;n a Alejandro Arribas ">Disciplinaria abre investigación a Alejandro Arribas </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="15:45">15:45</time>
  <a class="lnk" href="/futbol/gran-festival-cine-futbol-cinepolis-cdmx_0_1168683370.html" title="Gran festival de Cine de futbol llega a la CDMX">Gran festival de Cine de futbol llega a la CDMX</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="15:17">15:17</time>
  <a class="lnk" href="/seleccionmexicana/chucho-ramirez-matias-almeyda-seleccion-mexicana_0_1168683352.html" title="A &lsquo;Chucho&rsquo; Ram&iacute;rez no le gusta Almeyda para el Tri ">A ‘Chucho’ Ramírez no le gusta Almeyda para el Tri </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="10:17">10:17</time>
  <a class="lnk" href="/pumas/arribas-pinta-dedo-aficion-pumas-america-liguilla-video_0_1168683222.html" title="Arribas pinta dedo a afici&oacute;n de Pumas por reclamos ">Arribas pinta dedo a afición de Pumas por reclamos </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="07:53">07:53</time>
  <a class="lnk" href="/santos/santos_laguna-santos_vs_tigres-liguilla-siboldi-tuca_ferreti-estadio_universitario_0_1168683165.html" title="Siboldi, listo para su debut como t&eacute;cnico en Liguilla ">Siboldi, listo para su debut como técnico en Liguilla </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="07:29">07:29</time>
  <a class="lnk" href="/santos/santos_laguna-santos_vs_tigres-liguilla-cuartos_de_final-volcan-estadio_universitario_0_1168683159.html" title="Santos busca apagar &#039;el volc&aacute;n&#039;">Santos busca apagar 'el volcán'</a>
</li><!-- .item -->







      </ul><!-- .lst-upminute -->
    </div><!-- .content -->
  </div><!-- .bd -->

  <div id="mil-minute-showmore" class="ft">
    <p>
      <a title="ver más" href="http://laaficion.milenio.com/alminuto/futbol" class="lnk showmore fgc">Ver más</a>
    </p>
  </div>

</div><!-- .md-upminute -->


  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/laaficion" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/laaficion"><a href="http://www.facebook.com/laaficion">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/laaficion" data-widget-id="324508262114410496" data-screen-name="laaficion" height="250" data-chrome="nofooter">Tweets por @laaficion</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->


	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.youtube.com/channel/UCQV75Y4h6MUrjPeHBM22csA" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/laaficion" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/laaficion" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->



  
<div class="md-advertisement md ad-box3 hspace">

  <div class="ad">

    <div id="mil-advertising-item_60100_eafb9a68357eaa8fc2e503eee3f060a3" class="mil-advertising-item" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Box3|300|250|mil-advertising-item_60100_eafb9a68357eaa8fc2e503eee3f060a3]]">
      <script type="text/javascript">
      function getIdSectionBox3(){
            return '60100';
        }
        function getIdRandBox3(){
            return 'eafb9a68357eaa8fc2e503eee3f060a3';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60100_eafb9a68357eaa8fc2e503eee3f060a3');
      });
      </script>
    </div><!-- #mil-advertising-item_60100_eafb9a68357eaa8fc2e503eee3f060a3 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->









	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-story -->
  <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/46589/tag"></script>



      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Cupones" target="_blank" >Cupones</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/2018/MediaKit/" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2018</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->

  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=5d8ebbda5df610141ddefe8f6135f1e5"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=laaficion.milenio.com.futbol.noticias.gran_festival_de_cine_de_futbol_llega_a_la_cdmx');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=laaficion.milenio.com.futbol.noticias.gran_festival_de_cine_de_futbol_llega_a_la_cdmx" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'laaficion.milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'Futbol';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Jorge García ';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=60100" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=60100&rand=2060106166" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILNWS20180503_0250" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILNWS20180503_0250&rand=188706142" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILNWS20180503_0250');

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>