<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="300" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta name="columnname" content="Media Deporte " />
<meta itemprop="name" content="Los &quot;community managers&quot; de la LMB" />
<meta itemprop="image" content="http://laaficion.milenio.com/bbtfile/1004_20140211VNgulm.jpg" />
<meta itemprop="description" content="Aunque ha habido algunas situaciones en las que los community managers del futbol han tenido eventualidades y algunos errores en sus redes ..." />
<meta property="og:title" content="Los &quot;community managers&quot; de la LMB" />
<meta property="og:url" content="http://laaficion.milenio.com/firmas/ruben_arreguin/lmb-community_managers-aficionados-lmp-acir-w_radio-mvs-espn-radio_formula-w_deportes_18_1069273071.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Aunque ha habido algunas situaciones en las que los community managers del futbol han tenido eventualidades y algunos errores en sus redes ..." />
<meta property="og:image" content="http://laaficion.milenio.com/bbtfile/1004_20140211VNgulm.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="Los &quot;community managers&quot; de la LMB" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://laaficion.milenio.com/firmas/ruben_arreguin/lmb-community_managers-aficionados-lmp-acir-w_radio-mvs-espn-radio_formula-w_deportes_18_1069273071.html" />
<meta name="twitter:description" content="Aunque ha habido algunas situaciones en las que los community managers del futbol han tenido eventualidades y algunos errores en sus redes ..." />
<meta name="twitter:image" content="http://laaficion.milenio.com/bbtfile/1004_20140211VNgulm.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="Aunque ha habido algunas situaciones en las que los community managers del futbol han tenido eventualidades y algunos errores en sus redes ..." />
<meta name="keywords" content="lmb,community managers,aficionados,lmp,acir,w radio,mvs,espn,radio formula,w deportes" />
<meta name="news_keywords" content="lmb,community managers,aficionados,lmp,acir,w radio,mvs,espn,radio formula,w deportes" />
<meta name="generator" content="BBT bCube" />

<title>Los &quot;community managers&quot; de la LMB - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=3a4c48feec13859bab305115a1e354f6" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://laaficion.milenio.com/bbtfile/1004_20140211VNgulm.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=8940d19281207b0deb2c6d8b276db3f8"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=61a878a2ccd809806d3e210d5b4c13c3"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="La Afición" href="/rss10/section/60000/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script src="http://us.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b5bb"></script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILFIR20171118_0009", "milenio", null, "Los \"community managers\" de la LMB", "http://laaficion.milenio.com/firmas/ruben_arreguin/lmb-community_managers-aficionados-lmp-acir-w_radio-mvs-espn-radio_formula-w_deportes_18_1069273071.html", "", null, "http://laaficion.milenio.com/firmas/ruben_arreguin/lmb-community_managers-aficionados-lmp-acir-w_radio-mvs-espn-radio_formula-w_deportes_18_1069273071.html", "http://www.milenio.com/bbtfile/1001_20140211KJkPPY.jpg");
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>
<link rel="amphtml" href="http://amp.milenio.com/firmas/ruben_arreguin/lmb-community_managers-aficionados-lmp-acir-w_radio-mvs-espn-radio_formula-w_deportes_18_1069273071.html" >

<meta name="cid" content="MILFIR20171118_0009" />
<meta name="Title" content="Los &quot;community managers&quot; de la LMB" />
<meta name="Description" content="" />
<meta name="Tipo" content="Firma" />
<meta name="Pubdate" content="2017-11-18" />
<meta name="Pubhour" content="0136" />
<meta name="Keywords" content="lmb,community managers,aficionados,lmp,acir,w radio,mvs,espn,radio formula,w deportes" />
<meta name="Seccion" content="La Afición" />
<meta name="Author" content="Rubén Anwar" />
<meta name="Thumbnail" content="http://laaficion.milenio.com/bbtfile/1000_20140211fh5kPe.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'La Afición',
					'varFormato': 'FIR',
					'varAutor': 'Rubén Anwar',
					'varPlaza': 'La Afición'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_SkycrapperLeft', [160,600], 'mil-advertising-item_60000_4321a6dce0a8f12778c9c6cb55ae9b74').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_SkycrapperRight', [160,600], 'mil-advertising-item_60000_2457bd43f15fdf3101f7193878bdf899').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_Super', [728,90], 'mil-advertising-item_60000_406914ef43f7faca514bf36db81e81bf').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_SmartBanner', [220,90], 'mil-advertising-item_60000_653c9901b2e791ed91f9a7fdc9b138e2').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_Box1', [300,250], 'mil-advertising-item_60000_322e8b18fe96486b81c576564ed1fb77').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_Box2', [300,250], 'mil-advertising-item_60000_4aab1e045c9d2590b5141b571736be97').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://laaficion.milenio.com/firmas/ruben_arreguin/lmb-community_managers-aficionados-lmp-acir-w_radio-mvs-espn-radio_formula-w_deportes_18_1069273071.html"/>
<link rel="image_src" type="image/jpeg" href="http://laaficion.milenio.com/bbtfile/1004_20140211VNgulm.jpg"/>
</head>
<!-- t = 1510987066 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->
<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->


<style>
  #doc,
  #container {
  background-color: #000;
  }
  #container {
  background-image: url(/bbtfile/6000_20170814RZnrWV.jpeg);
  background-repeat: no-repeat;
  background-position: 50%   0%;
  background-attachment: fixed;
  }
</style>

<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-aficion site-aficion content-section-la_aficion">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_60000_4321a6dce0a8f12778c9c6cb55ae9b74" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_SkycrapperLeft|160|600|mil-advertising-item_60000_4321a6dce0a8f12778c9c6cb55ae9b74]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60000_4321a6dce0a8f12778c9c6cb55ae9b74');
      });
      </script>
    </div><!-- #mil-advertising-item_60000_4321a6dce0a8f12778c9c6cb55ae9b74 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_60000_2457bd43f15fdf3101f7193878bdf899" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_SkycrapperRight|160|600|mil-advertising-item_60000_2457bd43f15fdf3101f7193878bdf899]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60000_2457bd43f15fdf3101f7193878bdf899');
      });
      </script>
    </div><!-- #mil-advertising-item_60000_2457bd43f15fdf3101f7193878bdf899 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="http://www.milenio.com/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_60000_406914ef43f7faca514bf36db81e81bf" style="width:728px;" data-datas="[[ADVERTISING:/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_Super|728|90|mil-advertising-item_60000_406914ef43f7faca514bf36db81e81bf]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '60000';
        }
        function getIdRandSuper(){
            return '406914ef43f7faca514bf36db81e81bf';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60000_406914ef43f7faca514bf36db81e81bf');
      });
      </script>
	</div><!-- #mil-advertising-item_60000_406914ef43f7faca514bf36db81e81bf -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_60000_653c9901b2e791ed91f9a7fdc9b138e2" style="width:220px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_SmartBanner|220|90|mil-advertising-item_60000_653c9901b2e791ed91f9a7fdc9b138e2]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_60000_653c9901b2e791ed91f9a7fdc9b138e2');
      });
      </script>
</div><!-- #mil-advertising-item_60000_653c9901b2e791ed91f9a7fdc9b138e2 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <!-- REGION HEADER "DEFAULT" (MILENIO) -->
<header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    
<li><a class="btk mil" href="http://www.milenio.com/" id="media_bar_portada" title="ir a Milenio"><span class="ico"></span>Milenio</a></li>    
	

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="http://www.milenio.com/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
      <a href="http://www.milenio.com/buscador/"><img src="/static/MILMilenio/images/icon_search.png"></a>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2017-11-18">sábado, 18/11/17</time>
</nav><!-- .media-bar -->


  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="Home">Milenio.com</a>
	<span class="pipe"> | </span>
	<strong class="crumb"><a class="lnk" href="/firmas/" title="Firmas">Firmas</a></strong>
      </h1><!-- .headcrumb -->
    </div><!-- .pull-inner -->
  </div><!-- .masthead -->

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-afi">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">

      

      

      <li class="nav-item nav-item-first nav-item-home">
	
	
	<a class="nav-item-inner lnk" href="/" title="Home" rel='home'>
	  <span class="ico">Home</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/futbol/" title="Futbol" target='_self'>
	  <span class="tx">Futbol</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/futbolinternacional/" title="Futbol Int" target='_self'>
	  <span class="tx">Futbol Int</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/firmas/" title="Firmas" target='_self'>
	  <span class="tx">Firmas</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/extra_cancha/" title="Extra Cancha" target='_self'>
	  <span class="tx">Extra Cancha</span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/F1/" title="F1" target="_self"><span class="tx">F1 <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/automovilismo/" title="Automovilismo" target="_self" >Automovilismo</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/tenis/" title="Tenis" target='_self'>
	  <span class="tx">Tenis</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/ufc/" title="UFC" target='_self'>
	  <span class="tx">UFC</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/box/" title="Boxeo" target='_self'>
	  <span class="tx">Boxeo</span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/beisbol/" title="Beisbol" target="_self"><span class="tx">Beisbol <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/beisbol/sultanes/" title="Sultanes" target="_self" >Sultanes</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/beisbol/lmb/" title="LMB" target="_self" >LMB</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/basquetbol/" title="Basquetbol" target='_self'>
	  <span class="tx">Basquetbol</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="http://laaficion.milenio.com/boletos/deportes" title=" Boletos " target='_self'>
	  <span class="tx"> Boletos </span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="http://laaficion.milenio.com/fanplei" title="Fan Plei" target='_self'>
	  <span class="tx">Fan Plei</span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item nav-item-more dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="+" target="_self"><span class="ico">+ <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/masaficion/" title="+ Afici&oacute;n" target="_self" >+ Afición</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      
    </ul><!-- .nav-inner -->
	
  </div><!-- .parent-nav -->

  


  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->


</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- Grid WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">
  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->

  <!-- PAGE "OpEd COLUMNIST ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-oped-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first">

	<!-- COLUMNIST ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
<header id="heading" class="pg-head hspace brd-t">
  <p class="pg-bkn-weblog"><em>Media Deporte </em></p>
  <h1 itemprop="name" class="pg-bkn-entry-title typ-16y">Los "community managers" de la LMB</h1>
  <div itemprop="description" class="pg-bkn-entry-summary txt">
    
  </div><!-- .pg-bkn-entry summary -->
 <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



</header><!-- #heading.pg-head -->
<!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
<div class="gd gd4-n">

  <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
  <div class="gdu u1-4 u-first">

    <!-- RELATED CONTENT SIDEBAR -->
    <section id="sidebar" class="pg-sidebar hspace">

      <div class="cp-biopic pg-cp">
	<h2 class="pg-bkn-dateline" data-layout="invade-adjacent">
	  <small itemprop="author" class="byline fgc2">Rubén Anwar</small> <time itemprop="datePublished" pubdate datetime="2017-11-18Sat 01:11">18/11/17 1:36 AM</time>
	</h2><!-- .pg-bkn-dateline -->
	<figure class="pict" data-layout="invade-alignref">
		<img itemprop="image" class="photo" alt="Rubén Anwar" src="/bbtfile/1001_20140211KJkPPY.jpg" width="77" height="77" alt=""/>
	</figure><!-- .pict -->

	<p class="brief">
	  twitter@rubenanwar
	</p>
</div><!-- .cp-biopic -->


      <div class="cp-prev-entries pg-cp brd-t">
  <h3 class="title">Columnas anteriores</h3>
  <ul class="bd">
    
    <li class="entry 0">
      <time class="datetime" datetime="2017-11-11">11/11/2017</time>
      <a class="lnk" href="/firmas/ruben_arreguin/fut_azteca-seleccion_nacional-mundial_rusia-fox_sports-disney-espn-streaming-netflix_18_1065073486.html" title="Azteca y el Mundial; la real competencia de Netflix">Azteca y el Mundial; la real competencia de Netflix</a>
    </li>
    
    <li class="entry 1">
      <time class="datetime" datetime="2017-04-11">04/11/2017</time>
      <a class="lnk" href="/firmas/ruben_arreguin/chivas-veto_televisivo-matias_almeyda-copa_mx-Televisa-tv_azteca-espn-tvc_deportes_18_1060873915.html" title="Los vetos de Chivas a los medios">Los vetos de Chivas a los medios</a>
    </li>
    
    <li class="entry 2">
      <time class="datetime" datetime="2017-28-10">28/10/2017</time>
      <a class="lnk" href="/firmas/ruben_arreguin/fox_sports-xolos-santos_laguna-copa_mx-decio_maria-televisa_deportes_18_1056674324.html" title="Los nuevos de Fox Sports y Azc&aacute;rraga">Los nuevos de Fox Sports y Azcárraga</a>
    </li>
    
    <li class="entry 3">
      <time class="datetime" datetime="2017-21-10">21/10/2017</time>
      <a class="lnk" href="/firmas/ruben_arreguin/fox_sports-espn-piojo_herrera-redes_sociales-fmf-liga_mx_18_1052474747.html" title="La rivalidad Fox Sports vs ESPN">La rivalidad Fox Sports vs ESPN</a>
    </li>
    
    <li class="entry 4">
      <time class="datetime" datetime="2017-14-10">14/10/2017</time>
      <a class="lnk" href="/firmas/ruben_arreguin/mundial_rusia-seleccion_usa-fox_sports-telemundo-sports_illustrated_18_1048275175.html" title="&iquest;Qu&eacute; efecto tiene que EU no vaya al Mundial?">¿Qué efecto tiene que EU no vaya al Mundial?</a>
    </li>
    
    <li class="entry 5">
      <time class="datetime" datetime="2017-30-09">30/09/2017</time>
      <a class="lnk" href="/firmas/ruben_arreguin/televisa-lobos_buap-univision_deportes-seleccion_mexicana-derechos_transmision_18_1039876011.html" title="Contin&uacute;a el miedo a Televisa">Continúa el miedo a Televisa</a>
    </li>
    
    <li class="entry 6">
      <time class="datetime" datetime="2017-23-09">23/09/2017</time>
      <a class="lnk" href="/firmas/ruben_arreguin/cdmx-sismo-deporte-liga_mx-copa_mx-w_deportes-tdn-tvc_deportes-espn-fox_sports_18_1035676433.html" title="El deporte en los medios durante el sismo">El deporte en los medios durante el sismo</a>
    </li>
    
  </ul><!-- .bd -->
  <p class="ft"><a class="more fgc" href="http://laaficion.milenio.com/firmas/ruben_arreguin/" title="ver más">Ver más</a></p>
</div><!-- .cp-prev-entries -->


      


      
      <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>


    </section><!-- #sidebar.pg-sidebar -->

  </div><!-- .u1-4.u-first -->


  <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
  <div class="gdu u3-4 u-last">

    <!-- ARTICLE BODY -->
    <div id="folding" class="pg-body hspace">

      <!-- MCE CONTENTS -->
      <div class="mce-body mce" data-layout="invadable">

	<div itemprop="articleBody" class="mce-body mce">
  <p>Aunque ha habido algunas situaciones en las que los <em>community managers</em> del futbol han tenido eventualidades y algunos errores en sus redes sociales de equipos, por lo regular son muy decentes y hay buena relación entre ellos. Para ejemplo, la Liga de Ascenso y la Liga Mx, quienes a pesar de llevar mucho tiempo en este negocio saben respetar sus límites. Esto viene a colación porque hay algunos equipos de la Liga Mexicana de Beisbol que en sus cuentas de Twitter piensan que son cuentas personales y descargan sus emociones. Para muestra, el tuit de los Toros de Tijuana: “Se nos van los @DiablosRojosMX a la Zona Sur. ¿Miedo? #TorosImponentes”.</p><p>Tal vez no entiendan que esto es un deporte de emociones y que no todos los fans entienden una rivalidad. Además, es muy poco educado burlarse del rival cuando en la rueda de la fortuna ahora estás arriba y mañana ya no. Y así por el estilo varios <em>community managers</em> no piensan que lo que publican puede llegar a tener consecuencias. No son todos los equipos, pero sí la mayoría de los de la LMB, y la diferencia con la LMP es mucha, ya que estos últimos fomentan la rivalidad de una forma mucho más civilizada y sin llegar a bravuconadas.</p><p><strong>LA RADIO DE LA TARDE</strong></p><p>En el caso de un servidor, recuerdo que hace varios años el horario de 2 a 4 de la tarde era el elegido para los programas de radio deportivos como <em>Los Protagonistas</em>, que marcó estas dos horas en radio y en <em>tele</em>; <em>Pasión</em> en todas sus diferentes estaciones; los de ACIR de <em>Espacio Deportivo</em> que aún continúan, etc. Sin embargo, actualmente no hay programa puntero. En la semana escuché <em>Pasión</em> por W radio, <em>MarcaClaro</em> por MVS y <em>ESPN</em> Radio Fórmula y no veo alguno que sea líder. El hecho de tener que competir con redes sociales y con los canales de cable que van en vivo hace que la gente ya no preste atención. Este año nació W Deportes y pocos resultados ha tenido, pero necesitan una buena competencia para que la radio deportiva sea lo que fue antes: un semillero de jóvenes que se preparan para estar en el medio deportivo.&nbsp; <strong></strong></p><p><strong>twitter@rubenanwar</strong></p>
</div><!-- .mce-body -->


      </div><!-- .mce-body -->

          <img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />
      <div id="CboxSharebarDown_acmh"></div>




    </div><!-- #folding.pg-body -->

  </div><!-- .u3-4.u-last -->

</div><!-- .gd4-n -->
<!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
	  </section><!-- #auxiliary.pg-aux -->
	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: COLUMNIST ARTICLE MAIN CONTENT -->

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">
	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_60000_322e8b18fe96486b81c576564ed1fb77" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_Box1|300|250|mil-advertising-item_60000_322e8b18fe96486b81c576564ed1fb77]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '60000';
        }
        function getIdRandBox1(){
            return '322e8b18fe96486b81c576564ed1fb77';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60000_322e8b18fe96486b81c576564ed1fb77');
      });
      </script>
    </div><!-- #mil-advertising-item_60000_322e8b18fe96486b81c576564ed1fb77 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_60000_4aab1e045c9d2590b5141b571736be97" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_Box2|300|250|mil-advertising-item_60000_4aab1e045c9d2590b5141b571736be97]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '60000';
        }
        function getIdRandBox2(){
            return '4aab1e045c9d2590b5141b571736be97';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60000_4aab1e045c9d2590b5141b571736be97');
      });
      </script>
    </div><!-- #mil-advertising-item_60000_4aab1e045c9d2590b5141b571736be97 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  <div class="md-topcolumnists md sk-md1 hspace">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">Más Firmas</h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="bd">
    <ul>

    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/alfredo_c-_villeda/">Alfredo C.  Villeda</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/alfredo_c-_villeda/Capote-Vargas-Llosa-arte-ficcion_18_1069273079.html" title="Capote y Vargas Llosa: el arte de la ficci&oacute;n">Capote y Vargas Llosa: el arte de la ficción</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/ariel_gonzalez_jimenez/">Ariel González Jiménez</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/ariel_gonzalez_jimenez/marina_tsvietaieva-comunismo-moscu-revolucion_rusa-tzvetan_todorov-triunfo_artista_18_1069273075.html" title="Otros libros para no hacer la revoluci&oacute;n">Otros libros para no hacer la revolución</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/joel_ortega_juarez/">Joel Ortega Juárez</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/joel_ortega_juarez/revolucion-plaza_roja-unam-neoliberalismo-izquierda_marxista_18_1069273066.html" title="Una visita imprevista al t&uacute;nel del tiempo&hellip;">Una visita imprevista al túnel del tiempo…</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/jose_luis_duran_king/">José Luis  Durán King</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/jose_luis_duran_king/pedofilo-asesino-stanley_everett_rice-prision_estatal_florida_18_1069273074.html" title="Diario de un ped&oacute;filo asesino">Diario de un pedófilo asesino</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/juan_gabriel_valencia/">Juan Gabriel  Valencia</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/juan_gabriel_valencia/amlo-auditorio_nacional-ricardo_monreal-corrupcion-cnte-pemex_18_1069273067.html" title="20 de noviembre: leer a AMLO">20 de noviembre: leer a AMLO</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/juan_ibarrola/">Juan Ibarrola</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/juan_ibarrola/ascensos_militares-fuerzas_armadas-policias_18_1069273068.html" title="Los ascensos militares">Los ascensos militares</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/arturo_rivera_a/">Arturo Rivera A.</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/arturo_rivera_a/industria_automotriz-diseno-tecnologia-baic-grupo_picacho_18_1069273073.html" title="Dise&ntilde;o, tecnolog&iacute;a y visi&oacute;n a futuro">Diseño, tecnología y visión a futuro</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/agustin_gutierrez_canet/">Agustín Gutiérrez Canet</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/agustin_gutierrez_canet/porfirio_munoz_ledo-unam-constitucion-educacion_publica-rogelio_cuellar-cdmx_18_1069273080.html" title="Mu&ntilde;oz Ledo, volc&aacute;n incandescente">Muñoz Ledo, volcán incandescente</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    </ul>
  </div><!-- .bd -->

  <div class="ft">
    <p>
      <a title="ver más" href="/firmas/" class="showmore lnk fgc">Más firmas</a>
    </p>
  </div>


</div><!-- .md-topcolumnists -->





  <div class="md-financial-last md sk-md1 hspace" id="modShowcase_">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3"></h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="financial-carousel-container">
  <div class="financial-carousel">
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/financial_times/boeing-eclipsa-airbus-guerra-sector_aeroespacial-dubai_air_show-aviones-milenio_0_1068493154.html" title="Boeing eclipsa a Airbus en la guerra del sector aeroespacial">Boeing eclipsa a Airbus en la guerra del sector ...</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/financial_times/boeing-eclipsa-airbus-guerra-sector_aeroespacial-dubai_air_show-aviones-milenio_0_1068493154.html" title="Boeing eclipsa a Airbus en la guerra del sector aeroespacial">
          
          
            
              
<img class="picture" src="/financial_times/Dreamliner-instalaciones-Carolina-Norte-EU_MILIMA20171117_0064_2.jpg" width="95" height="70" alt="El modelo 787 Dreamliner en las instalaciones de la compa&ntilde;&iacute;a en Carolina del Norte, EU. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> En el Dub&aacute;i Air Show anuncia un acuerdo con Emirates Airlines para la colocaci&oacute;n de 40 ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/financial_times/germina-mercado-financiamiento_verde-bonos_verdes-bancos_globales-hsbc-milenio_0_1067893217.html" title="Germina mercado del financiamiento verde">Germina mercado del financiamiento verde</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/financial_times/germina-mercado-financiamiento_verde-bonos_verdes-bancos_globales-hsbc-milenio_0_1067893217.html" title="Germina mercado del financiamiento verde">
          
          
            
              
<img class="picture" src="/financial_times/oferta-Barclays-alcanzo-mde-pedidos_MILIMA20171116_0031_2.jpg" width="95" height="70" alt="La oferta de Barclays alcanz&oacute; 2 mil mde en pedidos. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La emisi&oacute;n de bonos ambientales supera 100 mil mdd a escala global en lo que va del ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/negocios/vodafone-alza_utilidades-telecomunicaciones-paises_bajos_0_1067293267.html" title="Vodafone revisa al alza previsi&oacute;n de utilidades   ">Vodafone revisa al alza previsión de utilidades   </a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/negocios/vodafone-alza_utilidades-telecomunicaciones-paises_bajos_0_1067293267.html" title="Vodafone revisa al alza previsi&oacute;n de utilidades   ">
          
          
            
              
<img class="picture" src="/financial_times/firma-presume-frutos-largo-reestructuracion_MILIMA20171115_0052_2.jpg" width="95" height="70" alt="La firma presume los frutos de su largo plan de reestructuraci&oacute;n. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La compa&ntilde;&iacute;a de telecomunicaciones tuvo un inicio de a&ntilde;o mejor al esperado; sus ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/negocios/automotrices_europeas-telecomunicadoras-vehiculos_inteligentes_0_1066693331.html" title="Lucha entre automotrices y las telecomunicadoras">Lucha entre automotrices y las telecomunicadoras</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/negocios/automotrices_europeas-telecomunicadoras-vehiculos_inteligentes_0_1066693331.html" title="Lucha entre automotrices y las telecomunicadoras">
          
          
            
              
<img class="picture" src="/financial_times/programas-consisten-sincronizar-sistemas-incidentes_MILIMA20171114_0015_2.jpg" width="95" height="70" alt="Los programas consisten en sincronizar los sistemas de freno para evitar incidentes." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Las compa&ntilde;&iacute;as de ambos sectores compiten para ver cu&aacute;l tecnolog&iacute;a ser&aacute; la utilizada ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/financial_times/donald_trump-estados_unidos-comercio-acuerdos-tlcan-mexico-ftmercados_0_1065493653.html" title="Globalizaci&oacute;n sin Trump">Globalización sin Trump</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/financial_times/donald_trump-estados_unidos-comercio-acuerdos-tlcan-mexico-ftmercados_0_1065493653.html" title="Globalizaci&oacute;n sin Trump">
          
          
            
              
<img class="picture" src="/financial_times/donald_trump-estados_unidos-comercio-acuerdos-tpp-ftmercados_MILIMA20171112_0425_2.jpg" width="95" height="70" alt="El presidente Donald Trump presume la salida de EU del TPP." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La nueva ola de negociaciones comerciales amenaza con aislar a Estados Unidos.</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/financial_times/rupert_murdoch-21st_century_fox-cadenas-television-disney-fox-ftmercados_0_1064293838.html" title="Los Murdoch podr&iacute;an tirar su imperio ">Los Murdoch podrían tirar su imperio </a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/financial_times/rupert_murdoch-21st_century_fox-cadenas-television-disney-fox-ftmercados_0_1064293838.html" title="Los Murdoch podr&iacute;an tirar su imperio ">
          
          
            
              
<img class="picture" src="/financial_times/rupert_murdoch-21st_century_fox-cadenas-television-disney-fox-ftmercados_MILIMA20171112_0408_2.jpg" width="95" height="70" alt="Lachlan, Rupert y James en 2014, antes de que los juniors tomaran los mandos senior en el emporio de comunicaciones." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El posible desmantelamiento del gigante de las comunicaciones es resultado de los ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/financial_times/tesla-autos_electricos-model_3-precio-inteligencia_artificial-elon_musk-ftmercados_0_1064293845.html" title="Los baches de Tesla ">Los baches de Tesla </a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/financial_times/tesla-autos_electricos-model_3-precio-inteligencia_artificial-elon_musk-ftmercados_0_1064293845.html" title="Los baches de Tesla ">
          
          
            
              
<img class="picture" src="/financial_times/tesla-autos_electricos-model_3-inteligencia_artificial-california-ftmercados_MILIMA20171112_0420_2.jpg" width="95" height="70" alt="La ultramoderna Tesla opera a sus robots manualmente en sus plantas de ensamblaje." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El mercado masivo no ha sido f&aacute;cil de alcanzar para la armadora californiana.</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/financial_times/brasil-crisis-corrupcion-recesion-politica-economia-ftmercados_0_1064293853.html" title="La crisis brasile&ntilde;a, una oportunidad ">La crisis brasileña, una oportunidad </a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/financial_times/brasil-crisis-corrupcion-recesion-politica-economia-ftmercados_0_1064293853.html" title="La crisis brasile&ntilde;a, una oportunidad ">
          
          
            
              
<img class="picture" src="/financial_times/brasil-crisis-corrupcion-recesion-politica-economia-ftmercados_MILIMA20171112_0426_2.jpg" width="95" height="70" alt="&ldquo;El sistema debe pasar de la corrupci&oacute;n a la honestidad, de la opacidad a la transparencia, del criterio a la previsibilidad, y de ocuparse de los privilegiados a servir al pueblo&rdquo;." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Los esfuerzos econ&oacute;micos est&aacute;n en camino, sin embargo, los graves retos pol&iacute;ticos solo ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/financial_times/reforma_fiscal-donald_trump-estados_unidos-empleos-ftmercados_0_1064293855.html" title="Beneficiados, los m&aacute;s ricos de Estados Unidos">Beneficiados, los más ricos de Estados Unidos</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/financial_times/reforma_fiscal-donald_trump-estados_unidos-empleos-ftmercados_0_1064293855.html" title="Beneficiados, los m&aacute;s ricos de Estados Unidos">
          
          
            
              
<img class="picture" src="/financial_times/reforma_fiscal-donald_trump-estados_unidos-empleos-ftmercados_MILIMA20171112_0398_2.jpg" width="95" height="70" alt=" Los reclamos se escuchan fuerte en el Congreso de Estados Unidos (EU). El proyecto de ley de reforma fiscal, impulsado por los republicanos, es criticado por los dem&oacute;cratas quienes dicen que es un regalo para los m&aacute;s ricos de EU." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El plan fiscal republicano estadounidense es criticado tambi&eacute;n por apoyar a los ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/financial_times/tlcan-gas_natural-mexico-exportacion-ftnegocios_0_1064293859.html" title="M&eacute;xico huele a gas">México huele a gas</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/financial_times/tlcan-gas_natural-mexico-exportacion-ftnegocios_0_1064293859.html" title="M&eacute;xico huele a gas">
          
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Aunque el presidente estadounidense, Donald Trump, termine con el TLCAN, el pa&iacute;s ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  </div>
  <img class="financial_next" src="/static/MILMilenio/images/siguiente.png"/>
  </div>
  <!-- .ft -->
</div>
<script type="text/javascript" language="javascript">
  $(".md-financial-last .financial-carousel").css("left",0);
  $(".md-financial-last .financial-carousel-item:first").addClass("active");
  $(".md-financial-last .financial-carousel-item:last").addClass("litem");
  if($(".md-financial-last .financial-carousel-item").length <=1){
      $(".md-financial-last .financial_next").remove();
  } else {
  	$(".md-financial-last .financial_next").click(function(e){
	    if($(".md-financial-last .financial-carousel-item.active").hasClass("litem")){
	      $(".md-financial-last .financial-carousel").css("left",0);
	      $(".md-financial-last .financial-carousel-item:first").addClass("active");
	      $(".md-financial-last .financial-carousel-item:last").removeClass("active");
	    }
	    else{
	      var visible = $(".md-financial-last .financial-carousel-item.active");
	      $(visible).next().addClass("active");
	      $(visible).removeClass("active");
	      $(".md-financial-last .financial-carousel").css("left",parseInt($(".md-financial-last .financial-carousel").css("left"))-310);
	    }
	  });
  }
</script>

<style>
.md-financial-last img{
  float:right;
  display: block;
}

.md-financial-last.sk-md1 .hd, 
.md-financial-last.sk-md1 .hd .inner {
  height: 43px;
  background: url("/static/MILMilenio/images/mil_ft_header_h.png") repeat !important;
  border-top: none;
}

.md-financial-last.sk-md1 .hd .inner .m-title {
  text-indent: -99999px;
}

.md-financial-last .bd{
padding:10px 9px;
}
.md-financial-last .media-holder{
float:left;
display:block;
overflow:hidden;
margin: 5px 10px 0 0;
}
.md-financial-last .bkn.mt{
display:block;
overflow:hidden;
  word-wrap: break-word;
  margin: 5px 0 0 ;
}
.financial-carousel-container{
  width:310px;
  height: 140px;
  overflow:hidden;
  position: relative;
}
.financial-carousel-item{
  width:310px;
  height: 180px;
  float: left;
  display: block;
  position: relative;

}
.financial-carousel{
  position:absolute;
}
.financial-carousel-item .nws{
  border:none;
}
.md-financial-last .md{
  border-top: 1px solid #ccc;
}

.md-financial-last .financial_next{
  bottom: 9px;
  right:8px;
  position: absolute;
}
</style>



  <div class="md-mtv-watch-live hspace md">
  <div class="hd">

    <img class="logo" src="/static/MILMilenio/images/mileniotv/logo_mtv2.png" alt="Logo Milenio TV" width="279" height="36">

  </div><!-- .hd -->

  <div class="bd">

    <h2 class="title">
      <a class="lnk" href="http://tv.milenio.com/">Ver en vivo</a>
    </h2>
    <!-- INSET -->

    <div class="inset">
      <figure class="mg">
	
	
	
	

	
	
	<a href="http://tv.milenio.com/" title="Milenio Noticias,">
	  <img src="/bbtfile/4009_20160906liabjU.png" width="304" height="171" class="picture" alt="Milenio Noticias,">
	</a>
	


	<div class="footer">

	  <!-- BEGIN INLINE TEMPLATE: MEDIA INFO -->
    <a href="http://tv.milenio.com/" class="lnk">
	  <span class="media-inf big vid">
	    video</span><!-- .media-inf -->
    </a>

	  <h3 class="headline"><a href="http://tv.milenio.com/" class="lnk">Milenio Noticias,</a></h3>
	  <span class="with">Con <em class="name">H&eacute;ctor Zamarr&oacute;n</em></span>
	</div>
	
	
	
	
      </figure><!-- .mg -->
    </div><!-- .inset -->



  </div><!-- .bd -->

  

</div><!-- .md-mtv-watch-live.md -->



  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/mileniodiario" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/mileniodiario"><a href="http://www.facebook.com/mileniodiario">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/Milenio" data-widget-id="324508262114410496" data-screen-name="Milenio" height="250" data-chrome="nofooter">Tweets por @Milenio</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->


	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.youtube.com/milenio" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/Milenio" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/mileniodiario" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->




	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-oped-story -->
  <!-- END: PAGE "OpEd COLUMNIST ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Descuentos Milenio" target="_blank" >Descuentos Milenio</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/mediakitDigital_2017/" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2017</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->
  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=5d8ebbda5df610141ddefe8f6135f1e5"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=laaficion.milenio.com..firmas.los_-community_managers-_de_la_lmb');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=laaficion.milenio.com..firmas.los_-community_managers-_de_la_lmb" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'laaficion.milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = ', Firmas';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Rubén Anwar';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=60000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=60000&rand=1110822628" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILFIR20171118_0009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILFIR20171118_0009&rand=2024613428" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILFIR20171118_0009');

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>