<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="300" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta name="columnname" content="El cuaderno de Jimena" />
<meta itemprop="name" content="La Fórmula" />
<meta itemprop="image" content="http://laaficion.milenio.com/bbtfile/1004_20151007Hgl1iF.jpg" />
<meta itemprop="description" content="Así tituló Steven G. Mandis, profesor de Columbia Business School, el libro en el cual recopila las claves, valores y estrategias que han ..." />
<meta property="og:title" content="La Fórmula" />
<meta property="og:url" content="http://laaficion.milenio.com/firmas/jimena_rodriguez/real_madrid-libro-steven_mandis-exito-personalidad-seguidores_18_966683334.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Así tituló Steven G. Mandis, profesor de Columbia Business School, el libro en el cual recopila las claves, valores y estrategias que han ..." />
<meta property="og:image" content="http://laaficion.milenio.com/bbtfile/1004_20151007Hgl1iF.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="La Fórmula" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://laaficion.milenio.com/firmas/jimena_rodriguez/real_madrid-libro-steven_mandis-exito-personalidad-seguidores_18_966683334.html" />
<meta name="twitter:description" content="Así tituló Steven G. Mandis, profesor de Columbia Business School, el libro en el cual recopila las claves, valores y estrategias que han ..." />
<meta name="twitter:image" content="http://laaficion.milenio.com/bbtfile/1004_20151007Hgl1iF.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="Así tituló Steven G. Mandis, profesor de Columbia Business School, el libro en el cual recopila las claves, valores y estrategias que han ..." />
<meta name="keywords" content="real madrid,libro,steven mandis,exito,personalidad,seguidores" />
<meta name="news_keywords" content="real madrid,libro,steven mandis,exito,personalidad,seguidores" />
<meta name="generator" content="BBT bCube" />

<title>La Fórmula - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=c506bf7c52b828d7df2f24fd8595d1d9" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://laaficion.milenio.com/bbtfile/1004_20151007Hgl1iF.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=8940d19281207b0deb2c6d8b276db3f8"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=0dccce6db767019521b6b1d825d2aef2"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="La Afición" href="/rss10/section/60000/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script src="http://us.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b5bb"></script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILFIR20170531_0012", "milenio", null, "La Fórmula", "http://laaficion.milenio.com/firmas/jimena_rodriguez/real_madrid-libro-steven_mandis-exito-personalidad-seguidores_18_966683334.html", "", null, "http://laaficion.milenio.com/firmas/jimena_rodriguez/real_madrid-libro-steven_mandis-exito-personalidad-seguidores_18_966683334.html", "http://www.milenio.com/bbtfile/1001_201510074a8QyW.jpg");
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>

<meta name="cid" content="MILFIR20170531_0012" />
<meta name="Title" content="La Fórmula" />
<meta name="Description" content="" />
<meta name="Tipo" content="Firma" />
<meta name="Pubdate" content="2017-05-31" />
<meta name="Pubhour" content="0051" />
<meta name="Keywords" content="real madrid,libro,steven mandis,exito,personalidad,seguidores" />
<meta name="Seccion" content="La Afición" />
<meta name="Author" content="Jimena Rodríguez" />
<meta name="Thumbnail" content="http://laaficion.milenio.com/bbtfile/1000_20151007rwWImb.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'La Afición',
					'varFormato': 'FIR',
					'varAutor': 'Jimena Rodríguez',
					'varPlaza': 'La Afición'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_SkycrapperLeft', [160,600], 'mil-advertising-item_60000_4321a6dce0a8f12778c9c6cb55ae9b74').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_SkycrapperRight', [160,600], 'mil-advertising-item_60000_2457bd43f15fdf3101f7193878bdf899').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_Super', [728,90], 'mil-advertising-item_60000_406914ef43f7faca514bf36db81e81bf').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_SmartBanner', [220,90], 'mil-advertising-item_60000_653c9901b2e791ed91f9a7fdc9b138e2').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_Box1', [300,250], 'mil-advertising-item_60000_322e8b18fe96486b81c576564ed1fb77').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_Box2', [300,250], 'mil-advertising-item_60000_4aab1e045c9d2590b5141b571736be97').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://laaficion.milenio.com/firmas/jimena_rodriguez/real_madrid-libro-steven_mandis-exito-personalidad-seguidores_18_966683334.html"/>
<link rel="image_src" type="image/jpeg" href="http://laaficion.milenio.com/bbtfile/1004_20151007Hgl1iF.jpg"/>
</head>
<!-- t = 1496209863 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->
<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->


<style>
  #doc,
  #container {
  background-color: #000;
  }
  #container {
  background-image: url(/bbtfile/6000_20170529jrTQxC.jpeg);
  background-repeat: no-repeat;
  background-position: 50%   0%;
  background-attachment: fixed;
  }
</style>

<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-aficion site-aficion content-section-la_aficion">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_60000_4321a6dce0a8f12778c9c6cb55ae9b74" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_SkycrapperLeft|160|600|mil-advertising-item_60000_4321a6dce0a8f12778c9c6cb55ae9b74]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60000_4321a6dce0a8f12778c9c6cb55ae9b74');
      });
      </script>
    </div><!-- #mil-advertising-item_60000_4321a6dce0a8f12778c9c6cb55ae9b74 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_60000_2457bd43f15fdf3101f7193878bdf899" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_SkycrapperRight|160|600|mil-advertising-item_60000_2457bd43f15fdf3101f7193878bdf899]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60000_2457bd43f15fdf3101f7193878bdf899');
      });
      </script>
    </div><!-- #mil-advertising-item_60000_2457bd43f15fdf3101f7193878bdf899 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="http://www.milenio.com/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_60000_406914ef43f7faca514bf36db81e81bf" style="width:728px;" data-datas="[[ADVERTISING:/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_Super|728|90|mil-advertising-item_60000_406914ef43f7faca514bf36db81e81bf]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '60000';
        }
        function getIdRandSuper(){
            return '406914ef43f7faca514bf36db81e81bf';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60000_406914ef43f7faca514bf36db81e81bf');
      });
      </script>
	</div><!-- #mil-advertising-item_60000_406914ef43f7faca514bf36db81e81bf -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_60000_653c9901b2e791ed91f9a7fdc9b138e2" style="width:220px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_SmartBanner|220|90|mil-advertising-item_60000_653c9901b2e791ed91f9a7fdc9b138e2]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_60000_653c9901b2e791ed91f9a7fdc9b138e2');
      });
      </script>
</div><!-- #mil-advertising-item_60000_653c9901b2e791ed91f9a7fdc9b138e2 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <!-- REGION HEADER "DEFAULT" (MILENIO) -->
<header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    
<li><a class="btk mil" href="http://www.milenio.com/" id="media_bar_portada" title="ir a Milenio"><span class="ico"></span>Milenio</a></li>    
	

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="http://www.milenio.com/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
     <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="http://www.milenio.com/buscador/?text=%7BmainSearchField%7D">
  <span class="sk-field">
    <span class="inner cf">
      <label for="mainSearchField">buscador:</label>
      <input id="mainSearchField" class="search-field" name="text" type="text" itemprop="query-input"/>
      <a class="bt-submit" href="#" title="buscar">Buscar</a>
    </span>
  </span><!-- .sk-field -->
      </form><!-- #mainSearchForm -->

      <script type="text/javascript">
        $("#mainSearchField").autocomplete({
          minLength: 2,
          delay: 300,
          source:function(request,response){
            $.ajax({
              data:{'term':$("#mainSearchField").val()},
              url : "/milappservices/suggest.json",
              type : 'GET',
              success: function(data){
                var newItems = $.map(JSON.parse(data), function(i) {
                  return {"value":i["text"],"label":i["text"].substring(0,80)};
                });
                response(newItems);
              }
            });
          },
          select: function(event,ui){
            jQuery("#mainSearchField").val(ui.item.label.trim());
            jQuery("#mainSearchForm").submit();
          }
        }).autocomplete( "widget" ).addClass("sugerencias-buscador");
        var jObj = jQuery("#mainSearchForm");
        MIL.handlers.search.main( jObj);
      </script>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2017-05-31">miércoles, 31/05/17</time>
</nav><!-- .media-bar -->


  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="Home">Milenio.com</a>
	<span class="pipe"> | </span>
	<strong class="crumb"><a class="lnk" href="/firmas/" title="Firmas">Firmas</a></strong>
      </h1><!-- .headcrumb -->
    </div><!-- .pull-inner -->
  </div><!-- .masthead -->

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-afi">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">

      

      

      <li class="nav-item nav-item-first nav-item-home">
	
	
	<a class="nav-item-inner lnk" href="/" title="Home" rel='home'>
	  <span class="ico">Home</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/futbol/" title="Futbol" target='_self'>
	  <span class="tx">Futbol</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/futbolinternacional/" title="Futbol Int" target='_self'>
	  <span class="tx">Futbol Int</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/firmas/" title="Firmas" target='_self'>
	  <span class="tx">Firmas</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/extra_cancha/" title="Extra Cancha" target='_self'>
	  <span class="tx">Extra Cancha</span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/F1/" title="F1" target="_self"><span class="tx">F1 <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/automovilismo/" title="Automovilismo" target="_self" >Automovilismo</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/tenis/" title="Tenis" target='_self'>
	  <span class="tx">Tenis</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/ufc/" title="UFC" target='_self'>
	  <span class="tx">UFC</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/box/" title="Boxeo" target='_self'>
	  <span class="tx">Boxeo</span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/beisbol/" title="Beisbol" target="_self"><span class="tx">Beisbol <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/beisbol/sultanes/" title="Sultanes" target="_self" >Sultanes</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/beisbol/lmb/" title="LMB" target="_self" >LMB</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/basquetbol/" title="Basquetbol" target='_self'>
	  <span class="tx">Basquetbol</span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item nav-item-more dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="+" target="_self"><span class="ico">+ <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/masaficion/" title="+ Afici&oacute;n" target="_self" >+ Afición</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      
    </ul><!-- .nav-inner -->
	
  </div><!-- .parent-nav -->

  


  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->


</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- Grid WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">
  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->

  <!-- PAGE "OpEd COLUMNIST ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-oped-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first">

	<!-- COLUMNIST ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
<header id="heading" class="pg-head hspace brd-t">
  <p class="pg-bkn-weblog"><em>El cuaderno de Jimena</em></p>
  <h1 itemprop="name" class="pg-bkn-entry-title typ-16y">La Fórmula</h1>
  <div itemprop="description" class="pg-bkn-entry-summary txt">
    
  </div><!-- .pg-bkn-entry summary -->
 <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



</header><!-- #heading.pg-head -->
<!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
<div class="gd gd4-n">

  <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
  <div class="gdu u1-4 u-first">

    <!-- RELATED CONTENT SIDEBAR -->
    <section id="sidebar" class="pg-sidebar hspace">

      <div class="cp-biopic pg-cp">
	<h2 class="pg-bkn-dateline" data-layout="invade-adjacent">
	  <small itemprop="author" class="byline fgc2">Jimena Rodríguez</small> <time itemprop="datePublished" pubdate datetime="2017-05-31Wed 00:05">31/05/17 12:51 AM</time>
	</h2><!-- .pg-bkn-dateline -->
	<figure class="pict" data-layout="invade-alignref">
		<img itemprop="image" class="photo" alt="Jimena Rodríguez" src="/bbtfile/1001_201510074a8QyW.jpg" width="77" height="77" alt=""/>
	</figure><!-- .pict -->

	<p class="brief">
	  
	</p>
</div><!-- .cp-biopic -->


      <div class="cp-prev-entries pg-cp brd-t">
  <h3 class="title">Columnas anteriores</h3>
  <ul class="bd">
    
    <li class="entry 0">
      <time class="datetime" datetime="2017-26-04">26/04/2017</time>
      <a class="lnk" href="/firmas/jimena_rodriguez/nba-kobe_bryant-lebron_james-michael_jordan-salon_fama_18_945685439.html" title="No es lo mismo">No es lo mismo</a>
    </li>
    
    <li class="entry 1">
      <time class="datetime" datetime="2017-19-04">19/04/2017</time>
      <a class="lnk" href="/firmas/jimena_rodriguez/fifa-saad_hussein-saadiq_mohammed-somalia-ranking-mundial_18_941485871.html" title="Hombres en el estadio">Hombres en el estadio</a>
    </li>
    
    <li class="entry 2">
      <time class="datetime" datetime="2017-12-04">12/04/2017</time>
      <a class="lnk" href="/firmas/jimena_rodriguez/mexico-mundial-sede-fifa_18_937286280.html" title="Nostalgia">Nostalgia</a>
    </li>
    
    <li class="entry 3">
      <time class="datetime" datetime="2017-05-04">05/04/2017</time>
      <a class="lnk" href="/firmas/jimena_rodriguez/nfl-tony_romo-retiro-dallas-vaqueros_18_933086701.html" title="Adi&oacute;s, Vaquero">Adiós, Vaquero</a>
    </li>
    
    <li class="entry 4">
      <time class="datetime" datetime="2017-29-03">29/03/2017</time>
      <a class="lnk" href="/firmas/jimena_rodriguez/nfl-vegas-raiders-nba-nhl-mlb_18_928887115.html" title="Las Vegas, el futuro">Las Vegas, el futuro</a>
    </li>
    
    <li class="entry 5">
      <time class="datetime" datetime="2017-22-03">22/03/2017</time>
      <a class="lnk" href="/firmas/jimena_rodriguez/kosovo-fifa-mundial-rusia-uefa_18_924687531.html" title="Kosovo y su lucha por sobresalir en el deporte">Kosovo y su lucha por sobresalir en el deporte</a>
    </li>
    
    <li class="entry 6">
      <time class="datetime" datetime="2017-15-03">15/03/2017</time>
      <a class="lnk" href="/firmas/jimena_rodriguez/futbol-eu-migracion-frontera_18_920487953.html" title="De EU hacia M&eacute;xico">De EU hacia México</a>
    </li>
    
  </ul><!-- .bd -->
  <p class="ft"><a class="more fgc" href="http://laaficion.milenio.com/firmas/jimena_rodriguez/" title="ver más">Ver más</a></p>
</div><!-- .cp-prev-entries -->


      


      
      <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>


    </section><!-- #sidebar.pg-sidebar -->

  </div><!-- .u1-4.u-first -->


  <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
  <div class="gdu u3-4 u-last">

    <!-- ARTICLE BODY -->
    <div id="folding" class="pg-body hspace">

      <!-- MCE CONTENTS -->
      <div class="mce-body mce" data-layout="invadable">

	<div itemprop="articleBody" class="mce-body mce">
  <p>Así tituló Steven G. Mandis, profesor de Columbia Business School, el libro en el cual recopila <em>las claves, valores y estrategias que han convertido al club blanco en la mayor entidad deportiva del mundo</em>. Un ejercicio de investigación con más de 100 entrevistados y con total acceso a las instalaciones del Real Madrid, así como a documentación exclusiva, que apenas el año pasado al ser publicado pudo dar a conocer a fondo cómo es que trabaja la institución desde sus entrañas, y cómo es que una gestión logró pasar de estar prácticamente en la bancarrota en la década de los noventa a ser el club más rentable del planeta. Lo que mejor describe al Real Madrid, equipo que se calcula tiene unos 450 millones de seguidores en el mundo, lo cual es más que el total que sigue el futbol americano, es que funciona bajo un modelo económico deportivo sostenible basado en los valores de una comunidad. “En el corazón de la fórmula Real Madrid para alcanzar el éxito se encuentran los valores de sus seguidores y la cultura que se deriva de ellos”, pero ¿qué quiere decir este pensamiento que suena más romántico que funcional? Para el autor, cultura es sinónimo de trabajo en equipo ya que todo el mundo en el club merengue trabaja en una misión en común. Han sabido generar pasión, pero sobre todo lealtad; crece la comunidad, crece el interés de los medios; los ingresos aumentan y eso permite grandes fichajes, porque “va con sus valores”. El Madrid es una marca con personalidad, no todos gozan tal privilegio. El 3 de junio en cambio, en Cardiff, todo esto dejará de contar por 90 minutos. Al Real Madrid no le bastará tener una gran plantilla y una gestión exitosa ante una Juventus a la que Italia ya le queda chica. Si ganan, quedará comprobado que la cultura organizacional bajo la cual dice regirse puede ser garantía del éxito fuera y dentro de la cancha. Pero para los cerca de 92 mil socios madridistas no basta con ganar. Quieren que el club sea “campeón y señor”, mientras que si pierden, querrán ver esfuerzo, coraje y dignidad.</p><p><strong>Twitter@jiimejime&nbsp;</strong></p><p><strong> jimenar14@gmail.com</strong></p><p><br></p>
</div><!-- .mce-body -->


      </div><!-- .mce-body -->

          <img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />
      <div id="CboxSharebarDown_acmh"></div>




    </div><!-- #folding.pg-body -->

  </div><!-- .u3-4.u-last -->

</div><!-- .gd4-n -->
<!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
	  </section><!-- #auxiliary.pg-aux -->
	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: COLUMNIST ARTICLE MAIN CONTENT -->

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">
	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_60000_322e8b18fe96486b81c576564ed1fb77" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_Box1|300|250|mil-advertising-item_60000_322e8b18fe96486b81c576564ed1fb77]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '60000';
        }
        function getIdRandBox1(){
            return '322e8b18fe96486b81c576564ed1fb77';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60000_322e8b18fe96486b81c576564ed1fb77');
      });
      </script>
    </div><!-- #mil-advertising-item_60000_322e8b18fe96486b81c576564ed1fb77 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_60000_4aab1e045c9d2590b5141b571736be97" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Firmas_Articulo/SP_FirmasArt_Box2|300|250|mil-advertising-item_60000_4aab1e045c9d2590b5141b571736be97]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '60000';
        }
        function getIdRandBox2(){
            return '4aab1e045c9d2590b5141b571736be97';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_60000_4aab1e045c9d2590b5141b571736be97');
      });
      </script>
    </div><!-- #mil-advertising-item_60000_4aab1e045c9d2590b5141b571736be97 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  <div class="md-topcolumnists md sk-md1 hspace">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">Más Firmas</h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="bd">
    <ul>

    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/carlos_marin/">Carlos  Marín</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/carlos_marin/aleksei_viktorovich-ruso_nazi-linchamiento-asesinato_18_966683347.html" title="Pobre &quot;ruso nazi&quot;">Pobre "ruso nazi"</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/hector_aguilar_camin_dia-con-dia/">Héctor Aguilar Camín</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/hector_aguilar_camin_dia-con-dia/elecciones-edomex-democracia-alternancia-corrupcion-impunidad-encuestas_18_966683357.html" title="El espejo mexiquense">El espejo mexiquense</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/carlos_puig/">Carlos Puig</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/carlos_puig/dea-manuel_antonio_noriega-panama-trafico-mariguana-miami_18_966683358.html" title="Cuando la DEA amaba a Noriega. El absurdo lleva a&ntilde;os">Cuando la DEA amaba a Noriega. El absurdo lleva años</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/joaquin_lopez-doriga/">Joaquín López-Dóriga</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/joaquin_lopez-doriga/edomex-candidato-oscar_gonzalez_yanez-amlo-delfina_gomez_18_966683351.html" title="Retrato hablado de la pol&iacute;tica">Retrato hablado de la política</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/barbara_anderson/">Bárbara Anderson</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/barbara_anderson/cdmx-economist-estudio-inversion-america_latina-hermosillo-monterrey_18_966683346.html" title="Cuando la CdMx explote">Cuando la CdMx explote</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/gil_games/">Gil Gamés</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/gil_games/osca_gonzalez_yanez-pt-amlo-allianza-delfina-salinas-reforma-milenio_18_966683352.html" title="Los petistas y su gran santo">Los petistas y su gran santo</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/ricardo_aleman/">Ricardo Alemán</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/ricardo_aleman/pt-oscar_gonzalez_yanez-elecciones-edomex-amlo-delfina-milenio_18_966683345.html" title="&ldquo;&iexcl;El pocos huevos...!&rdquo;">“¡El pocos huevos...!”</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/trascendio_nacional/">Trascendió Nacional</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/trascendio_nacional/Trascendio_18_966683359.html" title="Trascendi&oacute;">Trascendió</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/rafael_perez_gay/">Rafael Pérez Gay</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/rafael_perez_gay/locura-nina_gay-pemex-ramon_gay-suicidio-cordura_18_966683349.html" title="Locura y verdad">Locura y verdad</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/jose_de_la_colina_cartadeesmogicocity/">José de la Colina</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/jose_de_la_colina_cartadeesmogicocity/huapango-pablo_moncayo-juan_vicente_melo-placio_bellas_artes-milenio_18_966683353.html" title="El &#039;Huapango&#039; de Moncayo y la ciudad">El 'Huapango' de Moncayo y la ciudad</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/guillermo_valdes_castellanos_doble_mirada/">Guillermo Valdés Castellanos</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/guillermo_valdes_castellanos_doble_mirada/elecciones-edomex-pena_nieto-finanzas-seguridad-corrupcion-reformas-presidencia_18_966683361.html" title="Pensar m&aacute;s all&aacute; del domingo">Pensar más allá del domingo</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/j-_jesus_rangel_m/">J.Jesús Rangel M.</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/j-_jesus_rangel_m/constructora-ica-acredores-crisis-financiera-bernardo_quintana-milenio_18_966683354.html" title="Los acreedores de ICA">Los acreedores de ICA</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/julio_serrano/">Julio Serrano</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/julio_serrano/cementera-mexicana-cemex-110_anos-endeudamiento-milenio_18_966683355.html" title="El mito de Cemex ">El mito de Cemex </a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/marco_rascon_de_monstruos_y_politica/">Marco Rascón</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/marco_rascon_de_monstruos_y_politica/prd-morena-ciclo-edomex-elecciones-credibilidad-alternancia-eva_cadena-amlo_18_966683362.html" title="Fin de ciclo">Fin de ciclo</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/fernando_escalante_gonzalbo/">Fernando Escalante Gonzalbo</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="http://www.milenio.com/firmas/fernando_escalante_gonzalbo/narcotrafico-estados_unidos-crimen_organizado-estrategia-guerra_fria_18_966683360.html" title="Coincidencias">Coincidencias</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    </ul>
  </div><!-- .bd -->

  <div class="ft">
    <p>
      <a title="ver más" href="/firmas/" class="showmore lnk fgc">Más firmas</a>
    </p>
  </div>


</div><!-- .md-topcolumnists -->





  <div class="md-financial-last md sk-md1 hspace" id="modShowcase_">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3"></h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="financial-carousel-container">
  <div class="financial-carousel">
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/negocios/mercado-lujo-lvmh-kering-crecimiento-recuperacion-consumidores_0_965903405.html" title="Sostenido, el repunte de la industria de lujo">Sostenido, el repunte de la industria de lujo</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/negocios/mercado-lujo-lvmh-kering-crecimiento-recuperacion-consumidores_0_965903405.html" title="Sostenido, el repunte de la industria de lujo">
          
          
            
              
<img class="picture" src="/financial_times/Bain-pronostica-crecimiento-ciento-Europa_MILIMA20170530_0006_2.jpg" width="95" height="70" alt="Bain pronostica un crecimiento de 7 a 9 por ciento para Europa." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La consultora Bain prev&eacute; que el mercado de bienes personales crecer&aacute; de 2 a 4% este ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/financial_times/fed-reserva-federal-deuda-tasas-interes-donald_trump-ftmercados-negocios_0_964703572.html" title="La Fed planea relajar el est&iacute;mulo">La Fed planea relajar el estímulo</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/financial_times/fed-reserva-federal-deuda-tasas-interes-donald_trump-ftmercados-negocios_0_964703572.html" title="La Fed planea relajar el est&iacute;mulo">
          
          
            
              
<img class="picture" src="/financial_times/fed-reserva-federal-deuda-tasas-interes-donald_trump-ftmercados-negocios_MILIMA20170529_0006_2.jpg" width="95" height="70" alt="El banco central reducir&iacute;a las reinversiones desde este a&ntilde;o." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Buscar&aacute; eliminar el est&iacute;mulo que se implement&oacute; tras la crisis de 2008, para apoyar a ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/financial_times/huachicoleros-robo-gasolina-pemex-ftmercados-negocios_0_964703581.html" title="Pemex persigue a los huachicoleros con Big Data">Pemex persigue a los huachicoleros con Big Data</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/financial_times/huachicoleros-robo-gasolina-pemex-ftmercados-negocios_0_964703581.html" title="Pemex persigue a los huachicoleros con Big Data">
          
          
            
              
<img class="picture" src="/financial_times/huachicoleros-robo-gasolina-pemex-ftmercados-negocios_MILIMA20170529_0007_2.jpg" width="95" height="70" alt="El robo de combustible aument&oacute; 2000% en la &uacute;ltima d&eacute;cada." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El robo de combustible cuesta 1,000 mdd al a&ntilde;o, para evitarlo Jos&eacute; Antonio Gonz&aacute;lez ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/financial_times/energia_renovable-verde-solar-eolica-mexico-ftmercados-negocios_0_964703589.html" title="El Big Bang Verde">El Big Bang Verde</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/financial_times/energia_renovable-verde-solar-eolica-mexico-ftmercados-negocios_0_964703589.html" title="El Big Bang Verde">
          
          
            
              
<img class="picture" src="/financial_times/energia_renovable-verde-eolica-statoil-ftmercados-negocios_MILIMA20170529_0008_2.jpg" width="95" height="70" alt="Statoil, empresa noruega, gasta 500 mdd al a&ntilde;o en proyectos de energ&iacute;a limpia como parques e&oacute;licos marinos." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La energ&iacute;a renovable es imparable. El cambio disrupte sectores enteros. &iquest;Ser&aacute; el siglo ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/financial_times/donald_trump-viaje-arabia_saudita-israel-propuestas-promesas-ftmercados-negocios_0_964703620.html" title="El Donald Trump imprevisible desestabiliza al mundo">El Donald Trump imprevisible desestabiliza al mundo</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/financial_times/donald_trump-viaje-arabia_saudita-israel-propuestas-promesas-ftmercados-negocios_0_964703620.html" title="El Donald Trump imprevisible desestabiliza al mundo">
          
          
            
              
<img class="picture" src="/financial_times/donald_trump-caricatura-ftmercados-negocios_MILIMA20170529_0009_2.jpg" width="95" height="70" alt="&quot;La visi&oacute;n a largo plazo y la confianza de China afianzan la idea de que es el &#039;siglo de Asia&#039;. En cambio, Trump amenaza con convertirse en un s&iacute;mbolo del declive de Occidente&quot;." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Los vaivenes pol&iacute;ticos del presidente de EU minan la confianza en su pa&iacute;s, los aliados ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/financial_times/macron-francia-esposa-brigitte_trogneux-ftmercados-negocios_0_964703735.html" title="El encanto de madame Macron">El encanto de madame Macron</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/financial_times/macron-francia-esposa-brigitte_trogneux-ftmercados-negocios_0_964703735.html" title="El encanto de madame Macron">
          
          
            
              
<img class="picture" src="/financial_times/macron-francia-esposa-brigitte_trogneux-ftmercados-negocios_MILIMA20170529_0012_2.jpg" width="95" height="70" alt="&quot;Lo mejor de Briggite Trogneux es la comprensi&oacute;n de sus limitaciones. Es una mujer de sesenta y tantos muy atractiva, pero consciente de que no se vuelve m&aacute;s joven&rdquo;." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Brigitte Trogneux, esposa del nuevo l&iacute;der franc&eacute;s, trae un poco de Essex al Palacio ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/negocios/industria-energetica-cambio-plan-venta_0_965303486.html" title="La industria energ&eacute;tica cambiar&aacute; plan de venta">La industria energética cambiará plan de venta</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/negocios/industria-energetica-cambio-plan-venta_0_965303486.html" title="La industria energ&eacute;tica cambiar&aacute; plan de venta">
          
          
            
              
<img class="picture" src="/financial_times/enfrenta-familias-generar-propia-energia_MILIMA20170529_0039_2.jpg" width="95" height="70" alt="La firma se enfrenta al deseo de las familias de querer generar su propia energ&iacute;a." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Engie, la firma francesa de servicios p&uacute;blicos, cree que la oferta de beneficios ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/negocios/energias-limpias-amenaza-petroleras_0_964703532.html" title="Energ&iacute;as limpias, amenaza para las grandes petroleras">Energías limpias, amenaza para las grandes petroleras</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/negocios/energias-limpias-amenaza-petroleras_0_964703532.html" title="Energ&iacute;as limpias, amenaza para las grandes petroleras">
          
          
            
              
<img class="picture" src="/financial_times/Pese-peligros-horizonte-combustibles-panorama_MILIMA20170528_0054_2.jpg" width="95" height="70" alt="Pese a los peligros que hay en el horizonte, los combustibles f&oacute;siles a&uacute;n dominan el panorama mundial." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Deben arriesgarse y apostar por tecnolog&iacute;as de bajas emisiones o centrarse en exprimir ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/negocios/exxon-darren_woods-donald_trump-apoyo-cambio_climatico_0_964103593.html" title="Solicita Exxon a Trump apoyar pacto clim&aacute;tico">Solicita Exxon a Trump apoyar pacto climático</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/negocios/exxon-darren_woods-donald_trump-apoyo-cambio_climatico_0_964103593.html" title="Solicita Exxon a Trump apoyar pacto clim&aacute;tico">
          
          
            
              
<img class="picture" src="/financial_times/petrolera-estadunidense-declaro-acuerdo-Paris_MILIMA20170527_0011_2.jpg" width="95" height="70" alt="La petrolera estadunidense ya declar&oacute; que apoya el acuerdo de Par&iacute;s." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La compa&ntilde;&iacute;a enfrenta la presi&oacute;n de los accionistas para hablar m&aacute;s sobre el tema y las ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="http://www.milenio.com/negocios/China-bancos-salvar-empresas-crisis-partido_comunista_0_964103592.html" title="Petici&oacute;n a bancos chinos para salvar &quot;zombis&quot;">Petición a bancos chinos para salvar "zombis"</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="http://www.milenio.com/negocios/China-bancos-salvar-empresas-crisis-partido_comunista_0_964103592.html" title="Petici&oacute;n a bancos chinos para salvar &quot;zombis&quot;">
          
          
            
              
<img class="picture" src="/financial_times/Cajera-China-Construction-Bank_MILIMA20150819_0013_2.jpg" width="95" height="70" alt="Cajera del China Construction Bank." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Compromiso del Partido Comunista de cerrar empresas con problemas.</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  </div>
  <img class="financial_next" src="/static/MILMilenio/images/siguiente.png"/>
  </div>
  <!-- .ft -->
</div>
<script type="text/javascript" language="javascript">
  $(".md-financial-last .financial-carousel").css("left",0);
  $(".md-financial-last .financial-carousel-item:first").addClass("active");
  $(".md-financial-last .financial-carousel-item:last").addClass("litem");
  if($(".md-financial-last .financial-carousel-item").length <=1){
      $(".md-financial-last .financial_next").remove();
  } else {
  	$(".md-financial-last .financial_next").click(function(e){
	    if($(".md-financial-last .financial-carousel-item.active").hasClass("litem")){
	      $(".md-financial-last .financial-carousel").css("left",0);
	      $(".md-financial-last .financial-carousel-item:first").addClass("active");
	      $(".md-financial-last .financial-carousel-item:last").removeClass("active");
	    }
	    else{
	      var visible = $(".md-financial-last .financial-carousel-item.active");
	      $(visible).next().addClass("active");
	      $(visible).removeClass("active");
	      $(".md-financial-last .financial-carousel").css("left",parseInt($(".md-financial-last .financial-carousel").css("left"))-310);
	    }
	  });
  }
</script>

<style>
.md-financial-last img{
  float:right;
  display: block;
}

.md-financial-last.sk-md1 .hd, 
.md-financial-last.sk-md1 .hd .inner {
  height: 43px;
  background: url("/static/MILMilenio/images/mil_ft_header_h.png") repeat !important;
  border-top: none;
}

.md-financial-last.sk-md1 .hd .inner .m-title {
  text-indent: -99999px;
}

.md-financial-last .bd{
padding:10px 9px;
}
.md-financial-last .media-holder{
float:left;
display:block;
overflow:hidden;
margin: 5px 10px 0 0;
}
.md-financial-last .bkn.mt{
display:block;
overflow:hidden;
  word-wrap: break-word;
  margin: 5px 0 0 ;
}
.financial-carousel-container{
  width:310px;
  height: 140px;
  overflow:hidden;
  position: relative;
}
.financial-carousel-item{
  width:310px;
  height: 180px;
  float: left;
  display: block;
  position: relative;

}
.financial-carousel{
  position:absolute;
}
.financial-carousel-item .nws{
  border:none;
}
.md-financial-last .md{
  border-top: 1px solid #ccc;
}

.md-financial-last .financial_next{
  bottom: 9px;
  right:8px;
  position: absolute;
}
</style>



  <div class="md-mtv-watch-live hspace md">
  <div class="hd">

    <img class="logo" src="/static/MILMilenio/images/mileniotv/logo_mtv2.png" alt="Logo Milenio TV" width="279" height="36">

  </div><!-- .hd -->

  <div class="bd">

    <h2 class="title">
      <a class="lnk" href="http://tv.milenio.com/">Ver en vivo</a>
    </h2>
    <!-- INSET -->

    <div class="inset">
      <figure class="mg">
	
	
	
	

	
	
	<a href="http://tv.milenio.com/" title="Milenio Noticias,">
	  <img src="/bbtfile/4009_20160906liabjU.png" width="304" height="171" class="picture" alt="Milenio Noticias,">
	</a>
	


	<div class="footer">

	  <!-- BEGIN INLINE TEMPLATE: MEDIA INFO -->
    <a href="http://tv.milenio.com/" class="lnk">
	  <span class="media-inf big vid">
	    video</span><!-- .media-inf -->
    </a>

	  <h3 class="headline"><a href="http://tv.milenio.com/" class="lnk">Milenio Noticias,</a></h3>
	  <span class="with">Con <em class="name">H&eacute;ctor Zamarr&oacute;n</em></span>
	</div>
	
	
	
	
      </figure><!-- .mg -->
    </div><!-- .inset -->



  </div><!-- .bd -->

  

</div><!-- .md-mtv-watch-live.md -->



  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/mileniodiario" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/mileniodiario"><a href="http://www.facebook.com/mileniodiario">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/Milenio" data-widget-id="324508262114410496" data-screen-name="Milenio" height="250" data-chrome="nofooter">Tweets por @Milenio</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->


	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.youtube.com/milenio" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/Milenio" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/mileniodiario" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->




	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-oped-story -->
  <!-- END: PAGE "OpEd COLUMNIST ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Descuentos Milenio" target="_blank" >Descuentos Milenio</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/mediakitDigital_2017/" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2017</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->
  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=5d8ebbda5df610141ddefe8f6135f1e5"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=laaficion.milenio.com..firmas.la_formula');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=laaficion.milenio.com..firmas.la_formula" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'laaficion.milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = ', Firmas';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Jimena Rodríguez';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=60000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=60000&rand=1067357318" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILFIR20170531_0012" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILFIR20170531_0012&rand=723565407" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILFIR20170531_0012');

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>