<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="900" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta itemprop="name" content="Tomás Boy va rumbo a su condena " />
<meta itemprop="image" content="http://laaficion.milenio.com/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_MILIMA20160913_0061_10.jpg" />
<meta itemprop="description" content="Más alla de la derrota ante América, la permanencia de Tomás Boy al frente de Cruz Azul corre peligro&amp;nbsp;" />
<meta property="og:title" content="Tomás Boy va rumbo a su condena " />
<meta property="og:url" content="http://laaficion.milenio.com/cruzazul/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_0_810518996.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Más alla de la derrota ante América, la permanencia de Tomás Boy al frente de Cruz Azul corre peligro&amp;nbsp;" />
<meta property="og:image" content="http://laaficion.milenio.com/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_MILIMA20160913_0061_14.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="Tomás Boy va rumbo a su condena " />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://laaficion.milenio.com/cruzazul/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_0_810518996.html" />
<meta name="twitter:description" content="Aunque Tomás Boy no será cesado tras el 4-3 ante América, los números tampoco respaldan su desempeño en Cruz Azul" />
<meta name="twitter:image" content="http://laaficion.milenio.com/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_MILIMA20160913_0061_14.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="Más alla de la derrota ante América, la permanencia de Tomás Boy al frente de Cruz Azul corre peligro&amp;nbsp;" />
<meta name="keywords" content="tomas boy,continuidad,cruz azul,técnico,máquina,milenio" />
<meta name="news_keywords" content="tomas boy,continuidad,cruz azul,técnico,máquina,milenio" />
<meta name="generator" content="BBT bCube" />

<title>Tomás Boy va rumbo a su condena  - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=43f216855e4a70109a19db3d2b6d7e04" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://laaficion.milenio.com/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_MILIMA20160913_0061_10.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=59fb28ed37e67f0675fff8a84e84ee0c"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=fdf0574d987e391fa9e2c62a0c11441b"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="Cruz Azul" href="/rss7/section/10025/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function createCookie(name,value,days) {
  if (days) {
      var date = new Date();
      date.setTime(date.getTime()+(days*24*60*60*1000));
      var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+";domain=.milenio.com;path=/";
}

function readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}

function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILNWS20160913_0056", "milenio", null, "Tomás Boy va rumbo a su condena ", "http://laaficion.milenio.com/cruzazul/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_0_810518996.html", "Aunque Tomás Boy no será cesado tras el 4-3 ante América, los números tampoco respaldan su desempeño en Cruz Azul", null, "http://laaficion.milenio.com/cruzazul/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_0_810518996.html", 'http://laaficion.milenio.com/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_MILIMA20160913_0061_10.jpg');
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		gigya.socialize.showFeedUI({containerID: 'ActivityFeedWidget'});
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>

<meta name="cid" content="MILNWS20160913_0056" />
<meta name="Title" content="Tomás Boy va rumbo a su condena " />
<meta name="Description" content="Aunque Tomás Boy no será cesado tras el 4-3 ante América, los números tampoco respaldan su desempeño en Cruz Azul" />
<meta name="Tipo" content="Noticia" />
<meta name="Pubdate" content="2016-09-13" />
<meta name="Pubhour" content="0901" />
<meta name="Keywords" content="tomas boy,continuidad,cruz azul,técnico,máquina,milenio" />
<meta name="Seccion" content="Cruz Azul" />
<meta name="Author" content="Eduardo Espinosa" />
<meta name="Thumbnail" content="http://laaficion.milenio.com/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_MILIMA20160913_0061_24.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'Cruz Azul',
					'varFormato': 'NWS',
					
					'varPlaza': 'La Afición'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperLeft', [160,600], 'mil-advertising-item_10025_4f6763b4a43f06960fa19eba6029fc9b').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperRight', [160,600], 'mil-advertising-item_10025_21dd96caae8dee3e8a25dabe0ba15089').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Super', [728,90], 'mil-advertising-item_10025_7937d858d42079b7cb6b07e92d7bfa43').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_SmartBanner', [220,90], 'mil-advertising-item_10025_144a0e4af925b4a768c11fc663a4bbbe').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Box1', [300,250], 'mil-advertising-item_10025_94f91fc72189a8bb56221f03d3b9e546').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Box2', [300,250], 'mil-advertising-item_10025_e8c0b14c815a8f7300491fb0b10482ca').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Box3', [300,250], 'mil-advertising-item_10025_53534945b49ddcb70d822952afa36aab').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://laaficion.milenio.com/cruzazul/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_0_810518996.html"/>
<link rel="image_src" type="image/jpeg" href="http://laaficion.milenio.com/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_MILIMA20160913_0061_14.jpg"/>
</head>
<!-- t = 1473775295 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->


<style>
  #doc,
  #container {
  background-color: #000;
  }
  #container {
  background-image: url(/bbtfile/6000_20150707VHrJ0p.jpg);
  background-repeat: no-repeat;
  background-position: 50%   0%;
  background-attachment: fixed;
  }
</style>

<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-aficion site-aficion content-section-cruz_azul">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_10025_4f6763b4a43f06960fa19eba6029fc9b" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperLeft|160|600|mil-advertising-item_10025_4f6763b4a43f06960fa19eba6029fc9b]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10025_4f6763b4a43f06960fa19eba6029fc9b');
      });
      </script>
    </div><!-- #mil-advertising-item_10025_4f6763b4a43f06960fa19eba6029fc9b -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_10025_21dd96caae8dee3e8a25dabe0ba15089" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperRight|160|600|mil-advertising-item_10025_21dd96caae8dee3e8a25dabe0ba15089]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10025_21dd96caae8dee3e8a25dabe0ba15089');
      });
      </script>
    </div><!-- #mil-advertising-item_10025_21dd96caae8dee3e8a25dabe0ba15089 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="http://www.milenio.com/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_10025_7937d858d42079b7cb6b07e92d7bfa43" style="width:728px;" data-datas="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Super|728|90|mil-advertising-item_10025_7937d858d42079b7cb6b07e92d7bfa43]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '10025';
        }
        function getIdRandSuper(){
            return '7937d858d42079b7cb6b07e92d7bfa43';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10025_7937d858d42079b7cb6b07e92d7bfa43');
      });
      </script>
	</div><!-- #mil-advertising-item_10025_7937d858d42079b7cb6b07e92d7bfa43 -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_10025_144a0e4af925b4a768c11fc663a4bbbe" style="width:220px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_SmartBanner|220|90|mil-advertising-item_10025_144a0e4af925b4a768c11fc663a4bbbe]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_10025_144a0e4af925b4a768c11fc663a4bbbe');
      });
      </script>
</div><!-- #mil-advertising-item_10025_144a0e4af925b4a768c11fc663a4bbbe -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    
<li><a class="btk mil" href="http://www.milenio.com/" id="media_bar_portada" title="ir a Milenio"><span class="ico"></span>Milenio</a></li>    
	

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="http://www.milenio.com/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
     <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="http://www.milenio.com/buscador/?text=%7BmainSearchField%7D">
  <span class="sk-field">
    <span class="inner cf">
      <label for="mainSearchField">buscador:</label>
      <input id="mainSearchField" class="search-field" name="text" type="text" itemprop="query-input"/>
      <a class="bt-submit" href="#" title="buscar">Buscar</a>
    </span>
  </span><!-- .sk-field -->
      </form><!-- #mainSearchForm -->

      <script type="text/javascript">
        $("#mainSearchField").autocomplete({
          minLength: 2,
          delay: 300,
          source:function(request,response){
            $.ajax({
              data:{'term':$("#mainSearchField").val()},
              url : "/milappservices/suggest.json",
              type : 'GET',
              success: function(data){
                var newItems = $.map(JSON.parse(data), function(i) {
                  return {"value":i["text"],"label":i["text"].substring(0,80)};
                });
                response(newItems);
              }
            });
          },
          select: function(event,ui){
            jQuery("#mainSearchField").val(ui.item.label.trim());
            jQuery("#mainSearchForm").submit();
          }
        }).autocomplete( "widget" ).addClass("sugerencias-buscador");
        var jObj = jQuery("#mainSearchForm");
        MIL.handlers.search.main( jObj);
      </script>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2016-09-13">martes, 13/09/16</time>
</nav><!-- .media-bar -->


  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="La Afición">La Afición</a>
	<span class="pipe"> | </span>
	<strong class="crumb"><a class="lnk" href="/cruzazul/" title="Cruz Azul">Cruz Azul</a></strong>
      </h1><!-- .headcrumb -->
      <div class="holder-right">
	<!-- { { MODULE:MILTeamHeaderSelectorMO/teamId=10025 } } -->
      </div><!-- .holder-right -->
    </div><!-- .pull-inner -->
  </div><!-- .masthead -->

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-afi">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">

      

      

      <li class="nav-item nav-item-first nav-item-home">
	
	
	<a class="nav-item-inner lnk" href="/" title="Home" rel='home'>
	  <span class="ico">Home</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/futbol/" title="Futbol" target='_self'>
	  <span class="tx">Futbol</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/futbolinternacional/" title="Futbol Int" target='_self'>
	  <span class="tx">Futbol Int</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/firmas/" title="Firmas" target='_self'>
	  <span class="tx">Firmas</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/americano/" title="Americano" target='_self'>
	  <span class="tx">Americano</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/ufc/" title="UFC" target='_self'>
	  <span class="tx">UFC</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/automovilismo/" title="Automovilismo" target='_self'>
	  <span class="tx">Automovilismo</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/box/" title="Boxeo" target='_self'>
	  <span class="tx">Boxeo</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/beisbol/" title="Beisbol" target='_self'>
	  <span class="tx">Beisbol</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/basquetbol/" title="Basquetbol" target='_self'>
	  <span class="tx">Basquetbol</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/tenis/" title="Tenis" target='_self'>
	  <span class="tx">Tenis</span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item nav-item-more dropdown">
	
	
	<a class="nav-item-inner lnk" href="" title="+" target="_self"><span class="ico">+ <span class="ico"></span></span></a>

	
	<div class="droplayer">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/masaficion/" title="+ Afici&oacute;n" target="_self" >+ Afición</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      
    </ul><!-- .nav-inner -->
	
  </div><!-- .parent-nav -->

  


  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/laaficion/" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/laaficion" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/laaficion" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->


</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- GRID WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">

  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->


  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first">




	<!-- ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
	  <header id="heading" class="pg-head hspace brd">

	    

	    <h1 class="pg-bkn-headline">Tomás Boy va rumbo a su condena </h1>
	    <div class="pg-bkn-nutfold txt">
	      <p>Aunque Tomás Boy no será cesado tras el 4-3 ante América, los números tampoco respaldan su desempeño en Cruz Azul</p>
	    </div><!-- .pg-bkn-nutfold -->
	    <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



	  </header><!-- #heading.pg-head -->
	  <!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
	  <div class="gd gd4-n">

	    <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
	    <div class="gdu u1-4 u-first">

	      <!-- RELATED CONTENT SIDEBAR -->
	      <section id="sidebar" class="pg-sidebar hspace">
		
		




<div class="cp-moreinfo pg-cp brd-t">
  <h3 class="title">Más de Cruz Azul</h3>
  <ul class="lst-items">
    
    <li class="item first-child">
    <figure class="mg">
      <a title="Aficionado quema sus playeras e insulta al Cruz Azul " href="/cruzazul/aficionado_quema_playera_cruz_azul-pendejo_se_acabo-america-milenio_0_809919062.html">
	
	
	
	
<img class="picture" src="/futbol/aficionado_quema_playera_cruz_azul-pendejo_se_acabo-america-milenio_MILIMA20160912_0118_30.jpg" width="146" height="101" alt="Aficionado quema sus playeras del Cruz Azul " itemprop="image" />

	
	    

	
  <div class="content-icons">
  
  </div>


      </a>
    </figure>
    <a class="lnk" href="/cruzazul/aficionado_quema_playera_cruz_azul-pendejo_se_acabo-america-milenio_0_809919062.html" title="Aficionado quema sus playeras e insulta al Cruz Azul ">Aficionado quema sus playeras e insulta al Cruz Azul </a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="&iquest;Por qu&eacute; seguir creyendo en Cruz Azul?" href="/cruzazul/por_que-seguir-creyendo-cruz_azul-especial-la_aficion-milenio_0_809919079.html">
	
	
	
	
<img class="picture" src="/cruzazul/por_que-seguir-creyendo-cruz_azul-especial-la_aficion-milenio_MILIMA20160912_0140_24.jpg" width="146" height="101" alt="Aficionados de la Sangre Azul " itemprop="image" />

	
	    

	
  <div class="content-icons">
  
  </div>


      </a>
    </figure>
    <a class="lnk" href="/cruzazul/por_que-seguir-creyendo-cruz_azul-especial-la_aficion-milenio_0_809919079.html" title="&iquest;Por qu&eacute; seguir creyendo en Cruz Azul?">¿Por qué seguir creyendo en Cruz Azul?</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Parece una pesadilla: Tom&aacute;s Boy" href="/cruzazul/tomas_boy-pesadilla-clasico_joven-america-remontada-milenio-la_aficion_0_808719394.html">
	
	
	
	
<img class="picture" src="/cruzazul/tomas_boy-pesadilla-clasico_joven-america-remontada-milenio-la_aficion_MILIMA20160910_0299_24.jpg" width="146" height="101" alt="Tom&aacute;s Boy tras la expulsi&oacute;n de Aldo Leao" itemprop="image" />

	
	    

	
  <div class="content-icons">
  
  </div>


      </a>
    </figure>
    <a class="lnk" href="/cruzazul/tomas_boy-pesadilla-clasico_joven-america-remontada-milenio-la_aficion_0_808719394.html" title="Parece una pesadilla: Tom&aacute;s Boy">Parece una pesadilla: Tomás Boy</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Aldo Leao se disculpa con la afici&oacute;n tras su expulsi&oacute;n" href="/cruzazul/aldoleao-disculpa-aficion-expulsion-clasico_joven-america-cruz_azul-milenio-laaficion_0_808719373.html">
	
	
	
	
<img class="picture" src="/cruzazul/aldo_leao-disculpa-aficion-expulsion-america-cruz_azul-milenio-la_aficion_MILIMA20160910_0278_24.jpg" width="146" height="101" alt="Aldo Leao, mediocampista de Cruz Azul" itemprop="image" />

	
	    

	
  <div class="content-icons">
  
  </div>


      </a>
    </figure>
    <a class="lnk" href="/cruzazul/aldoleao-disculpa-aficion-expulsion-clasico_joven-america-cruz_azul-milenio-laaficion_0_808719373.html" title="Aldo Leao se disculpa con la afici&oacute;n tras su expulsi&oacute;n">Aldo Leao se disculpa con la afición tras su expulsión</a>
    </li>
    
  </ul><!-- .lst-items -->
</div><!-- .cp-relations -->



	      </section><!-- #sidebar.pg-sidebar -->

	    </div><!-- .u1-4.u-first -->


	    <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
	    <div class="gdu u3-4 u-last">

	      <!-- ARTICLE BODY -->
	      <div id="folding" class="pg-body hspace">

		

<!-- INSET MAIN: IMAGE (FULL) -->
<div class="inset">
  <figure>
    <div class="mg">
      
<img class="picture" src="/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_MILIMA20160913_0061_8.jpg" width="478" height="324" alt="Boy en el partido contra Am&eacute;rica " itemprop="image" />

    </div><!-- .mg -->
    <figcaption class="footnote">Boy en el partido contra América <small> (Imago7)</small></figcaption>
  </figure>
</div><!-- .inset -->







		

		<p class="pg-bkn-dateline">
  <small itemprop="author" class="byline fgc">Eduardo Espinosa</small> <time itemprop="datePublished" pubdate datetime="2016-09-13T09:01:34-05:00">13/09/2016 09:01 AM</time>
</p><!-- .pg-bkn-dateline -->


		<p class="pg-bkn-location"><small>Ciudad de México</small></p>		
		<!-- MCE CONTENTS -->
		<div itemprop="articleBody" class="mce-body mce">
  <p>Hace un año Tomás Boy parecía la persona indicada para dirigir a Cruz Azul. Su temperamento y mano dura lucían las indicadas para reorientar a un equipo que se había quedado sin brújula y se enfilaba hacia la mediocridad en ese Apertura 2015. Por eso, cuando se anunció la llegada del Jefe para la Jornada 12, hubo unanimidad en la aprobación; los aficionados en redes sociales, así como había condenado el arribo de Sergio Bueno, ahora se congratulaban por la decisión de la directiva.</p><p>Sin embargo, casi 12 meses después, de nuevo la gente pide la cabeza de su entrenador en turno. El flojo torneo que ha tenido el equipo en este semestre se ha conjugado con la dolorosa derrota del sábado pasado ante América. Un nuevo episodio de "cruzazulear". La Máquina perdió de manera increíble una ventaja de tres goles y terminó perdiendo ante las Águilas por 3-4, de local, ante su gente.</p><p>La frustración fue mucha y la gente ardió en redes sociales contra su equipo y su técnico, pero la directiva ha apostado –una vez más– por la paciencia. No habrá cambio en el timón en el futuro inmediato, aunque si la inercia no cambia, el Jefe abandonará irremediablemente su cargo, porque ahora más que nunca la Liguilla es una obligación, pero no solo eso, ya en esa instancia deberá pelear por el título.</p><p>Las cosas cambiaron en un año. En ese entonces Tomás Boy parecía la persona ideal para este Cruz Azul, hoy los números muestran que no ha sido así, la corriente cambió de lado y el futuro del entrenador está más comprometido que nunca. En su primer torneo, cuando llegó como bombero, no logró la calificación; al siguiente semestre, el equipo se cayó en la recta final del campeonato y se quedó de nuevo sin Liguilla; ahora, con ocho puntos en ocho juegos está fuera en estos momentos y si no rectifica, irá directo a su condena.</p><p><strong>Puntos en contra</strong></p><p><strong>Los números desfavorables</strong></p><p>El principal factor que condenaría el proyecto de Tomás Boy en Cruz Azul son los resultados. Desde hace casi un año que el entrenador llegó al equipo ha disputado 31 partidos de Liga, con un balance de ocho victorias, ocho derrotas y 15 empates; de 93 puntos, apenas ha rescatado 39 para una productividad del 41.9 por ciento.</p><p>En su primer torneo no calificó, mucho porque tomó al equipo más allá de la mitad de la temporada, pero en el semestre pasado La Máquina se cayó de manera estrepitosa en la parte final. Ahora, Cruz Azul se está rezagando de nueva cuenta de los puestos de Liguilla y si La Máquina no empieza a hilvanar victorias, por quinta ocasión consumará un fracaso muy prematuro.</p><p><strong>Decisiones discutibles</strong></p><p>En su etapa con Cruz Azul, Tomás Boy comenzó acercándose al grupo conformado y luego fue trayendo gente de su confianza; sin embargo, en algunos casos equivocó las formas, como en el caso del Maza Rodríguez, a quien ha borrado del equipo tanto en Liga como en Copa.</p><p>También hay versiones que aseguran que tiene un distanciamiento con Joffre Guerrón, al que de manera muy cuestionable dejó fuera de la convocatoria del juego contra América. En ese partido echó al equipo muy atrás, sacó a Chaco Giménez y Benítez (sus mejores jugadores ese día), y en su último cambio apostó por el recién llegado Cubo Torres que por Cristaldo, que bien o mal ha sido regular y hasta goleador en Copa.</p><p><strong>No existe la autocrítica</strong></p><p>Para Tomás Boy siempre ha habido varios elementos que han condicionado que su Cruz Azul no pueda salir con la victoria. Desde el planteamiento defensivo de los rivales, los errores arbitrales en contra de su equipo, hasta el estado de las canchas en las que han jugado. El Jefe no asume los errores particulares con facilidad, casi siempre generaliza y se escuda también en la falta de contundencia. El sábado, además de quejarse por el penal no sancionado a su favor, también responsabilizó de la derrota a Aldo Leao por su expulsión, jugada de la que se derivó el primer tanto americanista.</p><div class="inset-rt w_1-6m_x">
<blockquote class="pullquote brd-t">
  <p>
    <span class="textquote">31 JUEGOS: GANADOS: 8, EMPATADOS: 15, PERDIDOS: 8, PUNTOS: 39 PUNTOS&nbsp;<br /><br /></span>
    <span class="name" style=" font-size: 12px; margin-top:20px; display:block;"></span>
    <span class="extra" style=" display: block; font-size: 10px; "></span>
  </p>
</blockquote><!-- .pullquote -->
</div>
<p class="mce">&nbsp;</p><p><strong>Temperamento sin mano dura</strong></p><p>La principal razón por la que se contrató a Tomás Boy fue por su fuerte temperamento y mano dura. Estas características parecían los elementos necesarios de un equipo al que siempre se le ha tachado como frío; sin embargo, el Jefe llegó en un plan muy conciliador, respaldando a los de experiencia, al grado que el semestre pasado tuvo algunas indisciplinas que pasó por alto -como la llegada tardía de Guerrón o la de Benítez luego de jugar con su selección-. En este torneo tampoco ha podido mantener la firmeza y el grupo parece que le ha tomado la medida. Tampoco en el terreno de juego se ve el temperamento y como muestra la voltereta del América.</p><p><strong>El público se le ha volteado</strong></p><p>Si hace un año casi todos creían que Tomás Boy era el entrenador indicado para Cruz Azul, algo que quedó remarcado en las redes sociales y en las entradas que mejoraron en el estadio Azul, ahora la situación dio un giro de 180 grados. El Jefe ya no tiene el beneplácito de la afición. La voltereta ante las Águilas del América llegó a ser tendencia en las redes sociales y el mayor culpable a la que señaló la gente fue a Tomás Boy. Incluso, antes de este descalabro ya era habitual escuchar en el estadio Azul el "fuera Boy, fuera Boy" cuando las cosas no funcionaban de la mejor manera.</p><p><strong>La inercia del equipo</strong></p><p>Cruz Azul es un equipo muy emocional. Una mala racha suele hundirlo y eso es lo que le ha pasado en los últimos dos años en los que no ha podido llegar a la fase de la Liguilla. Siempre, en algún momento, cuando debe mostrar reacción, esta Máquina se viene abajo. Con Boy ya sucedió el torneo pasado, el Jefe fue incapaz de cambiarle la inercia a su equipo y se justificó en las lesiones que azotaron al plantel para señalar la razón por lo que no habían podido llegar a la fase final. Ahora, después del golpe ante América, debe levantar la moral de su grupo.<br bogus="1"></p>
</div><!-- .mce-body -->


		<img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />
		<div id="CboxSharebarDown_acmh"></div>



	      </div><!-- #folding.pg-body -->

	    </div><!-- .u3-4.u-last -->

	  </div><!-- .gd4-n -->
	  <!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    
<style>
  #um_ultimedia_header_wrap_widget_default #um_ultimedia_header_header_widget #um_ultimedia_header_header_span {
  background-color:#fff;
  color:#707070;
  font:20px/22px "UtopiaSemibold",sans-serif;
  text-transform:uppercase;
  padding-left:5px;
  font-weight: bold;
}
</style>
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "09982237";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = true;
var dgteka = document.createElement('script');
dgteka.setAttribute('language', 'javascript');
dgteka.setAttribute('type', 'text/javascript');
dgteka.setAttribute('src','http://www.ultimedia.com/js/common/smart.js');
document.body.appendChild(dgteka);
</script>
<br>

<div class="OUTBRAIN" data-src="http://laaficion.milenio.com/cruzazul/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_0_810518996.html" data-widget-id="AR_1" data-ob-template="milenio" ></div>
	  </section><!-- #auxiliary.pg-aux -->


	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT --> 

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">

	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_10025_94f91fc72189a8bb56221f03d3b9e546" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Box1|300|250|mil-advertising-item_10025_94f91fc72189a8bb56221f03d3b9e546]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '10025';
        }
        function getIdRandBox1(){
            return '94f91fc72189a8bb56221f03d3b9e546';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10025_94f91fc72189a8bb56221f03d3b9e546');
      });
      </script>
    </div><!-- #mil-advertising-item_10025_94f91fc72189a8bb56221f03d3b9e546 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_10025_e8c0b14c815a8f7300491fb0b10482ca" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Box2|300|250|mil-advertising-item_10025_e8c0b14c815a8f7300491fb0b10482ca]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '10025';
        }
        function getIdRandBox2(){
            return 'e8c0b14c815a8f7300491fb0b10482ca';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10025_e8c0b14c815a8f7300491fb0b10482ca');
      });
      </script>
    </div><!-- #mil-advertising-item_10025_e8c0b14c815a8f7300491fb0b10482ca -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  

<div class="md-upminute md sk-md1 hspace modUpMinute sectionId_60100 contentType_NWS limit_7 hspace" id="modUpMinute_90013">


  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">
	Al Minuto
	
      </h2>
    </div><!-- .inner -->
  </div><!-- .hd -->

  
  <div class="aux">
    <form id="upMinuteFilterSectionForm_90013" class="select-tool" name="mil_upminute-form-filter-section" method="get" action="#">

      <label class="i-label" for="mil_upminute-filter-section">Elige tema o sección</label>

      <div class="dropselect">
	<select class="dropkick" name="mil_upminute-filter-section" data-width="120">
	  <option value="60000" data-url="/alminuto/laaficion?sectionId=60000">Todas</option>
	  
	  <option value="60100" selected data-url="http://laaficion.milenio.com/alminuto/futbol">Futbol</option>
	  
	  <option value="60200"  data-url="http://laaficion.milenio.com/alminuto/futbolinternacional">Futbol int</option>
	  
	  <option value="60300"  data-url="http://laaficion.milenio.com/alminuto/americano">Americano</option>
	  
	  <option value="60400"  data-url="http://laaficion.milenio.com/alminuto/basquetbol">Basquetbol</option>
	  
	  <option value="60500"  data-url="http://laaficion.milenio.com/alminuto/beisbol">Beisbol</option>
	  
	  <option value="60600"  data-url="http://laaficion.milenio.com/alminuto/tenis">Tenis</option>
	  
	  <option value="60700"  data-url="http://laaficion.milenio.com/alminuto/automovilismo">Automovilismo</option>
	  
	  <option value="60800"  data-url="http://laaficion.milenio.com/alminuto/masaficion">+ Afición</option>
	  
	  <option value="60900"  data-url="http://laaficion.milenio.com/alminuto/bellaaficion">Bella afición</option>
	  
	</select>
      </div><!-- .dropselect -->

    </form><!-- .select-tool -->
  </div><!-- .aux -->
  


  <div class="bd">
    <div class="content" data-upminute-content="mil_upminute-filter-section">
      <ul class="lst-upminute">

	





<li class="item">
  <time class="timestamp fgc2" datetime="11:33">11:33</time>
  <a class="lnk" href="/america/boletos_gratis-estadio_azteca-america_leon-milenio_0_810519056.html" title="Americanistas abarrotan el Azteca en busca de boletos gratis">Americanistas abarrotan el Azteca en busca de boletos gratis</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="09:01">09:01</time>
  <a class="lnk" href="/cruzazul/tomas_boy-continuidad-cruz_azul-tecnico-maquina-milenio_0_810518996.html" title="Tom&aacute;s Boy va rumbo a su condena ">Tomás Boy va rumbo a su condena </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="08:27">08:27</time>
  <a class="lnk" href="/cruzazul/eduardo_de_la_torre-continuidad_segura-tomas_boy-cruz_azul-liga_mx-milenio-la_aficion_0_810518989.html" title="Continuidad segura">Continuidad segura</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="07:44">07:44</time>
  <a class="lnk" href="/santos/Milenio_Noticias-Santos_Laguna-Pro_Experience-Reality_Show_Santos_Laguna_0_810518978.html" title="Santos presenta su &ldquo;Reality Show&rdquo;">Santos presenta su “Reality Show”</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="07:31">07:31</time>
  <a class="lnk" href="/santos/Milenio_Noticias-Santos_Laguna-Somos_Santos-Arturo_Zavaleta-Javier_Hernandez_0_810518977.html" title="&ldquo;Guerreros necesitan un revulsivo para despertar&rdquo;">“Guerreros necesitan un revulsivo para despertar”</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="23:24">23:24</time>
  <a class="lnk" href="/america/centenario-exposicion-fotografica-americanista-estadio-azteca-milenio-la_aficion_0_809919366.html" title="Inauguran exposici&oacute;n fotogr&aacute;fica del Club Am&eacute;rica">Inauguran exposición fotográfica del Club América</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="22:28">22:28</time>
  <a class="lnk" href="/seleccionmexicana/juan-carlos-osorio-salida-seleccion-tri-atletico-nacional-milenio-la_aficion_0_809919354.html" title="Osorio dejar&iacute;a al Tri">Osorio dejaría al Tri</a>
</li><!-- .item -->







      </ul><!-- .lst-upminute -->
    </div><!-- .content -->
  </div><!-- .bd -->

  <div id="mil-minute-showmore" class="ft">
    <p>
      <a title="ver más" href="http://laaficion.milenio.com/alminuto/futbol" class="lnk showmore fgc">Ver más</a>
    </p>
  </div>

</div><!-- .md-upminute -->


  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px;">  <div data-owo-type="widget" data-owo-code="64cdf821-0bfb-440b-b39a-b973110c3a2d" data-owo-mode="smart3"></div><script src="https://frontend.1worldonline.com/poller-constructor.js" type="text/javascript" async data-cfasync="false"></script></div>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;">  <iframe src="http://cdn.publicidad.milenio.com/especiales/mkt/copamilenio/BoxBanner_Copa-MILENIO_3sep_OK_f.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 250px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>





  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
			<li class="tab tab-giy"><a class="lnk" href="#wgtSocial_pane3" title="Milenio Feed">Milenio Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/laaficion" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/laaficion"><a href="http://www.facebook.com/laaficion">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/laaficion" data-widget-id="324508262114410496" data-screen-name="laaficion" height="250" data-chrome="nofooter">Tweets por @laaficion</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 3 (gigya) -->
		<div class="pane pane-giy" id="#wgtSocial_pane3">
		  <div id="ActivityFeedWidget"></div>
		</div><!-- .pane -->

	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.youtube.com/channel/UCQV75Y4h6MUrjPeHBM22csA" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/laaficion" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/laaficion" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->



  
<div class="md-advertisement md ad-box3 hspace">

  <div class="ad">

    <div id="mil-advertising-item_10025_53534945b49ddcb70d822952afa36aab" class="mil-advertising-item" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Box3|300|250|mil-advertising-item_10025_53534945b49ddcb70d822952afa36aab]]">
      <script type="text/javascript">
      function getIdSectionBox3(){
            return '10025';
        }
        function getIdRandBox3(){
            return '53534945b49ddcb70d822952afa36aab';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10025_53534945b49ddcb70d822952afa36aab');
      });
      </script>
    </div><!-- #mil-advertising-item_10025_53534945b49ddcb70d822952afa36aab -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->









	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-story -->
  <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 51783
       ,lang        : "es"
       ,slot        : '[itemprop="articleBody"] > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,components  : { mute: {delay :3}, skip: {delay :3} }
       ,css         : "margin: 0px 0px 10px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1135022&screenLayer=1&mode=NONE&home=http://laaficion.milenio.com"></script>



      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Descuentos Milenio" target="_blank" >Descuentos Milenio</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/comercial" title="An&uacute;nciate" target="_self" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/laaficion/" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/laaficion" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/laaficion" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2016</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->

  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=c36f4a2bca6cbabada92bb1ff1fec584"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=laaficion.milenio.com.futbol.cruz_azul.noticias.tomas_boy_va_rumbo_a_su_condena');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=laaficion.milenio.com.futbol.cruz_azul.noticias.tomas_boy_va_rumbo_a_su_condena" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'laaficion.milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'Futbol, Cruz Azul';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Eduardo Espinosa';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10025" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10025&rand=481116178" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILNWS20160913_0056" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILNWS20160913_0056&rand=470328473" />
</noscript>
</body>
</html>