<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="300" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta itemprop="name" content="Ricky Rodríguez estaba preparado" />
<meta itemprop="image" content="http://laaficion.milenio.com/beisbol/Ricky-Rodriguez_MILIMA20170906_0160_10.jpg" />
<meta itemprop="description" content="Ricky Rodríguez&amp;nbsp;es el favorito para ganar el premio al Novato del Año de la LMB y será una de las piezas clave del equipo en la Serie del Rey" />
<meta property="og:title" content="Ricky Rodríguez estaba preparado" />
<meta property="og:url" content="http://laaficion.milenio.com/beisbol/lmb/ricky_rodiguez-pericos_de_puebla-novato_de_ano-favorito-serie_del_rey-milenio_0_1025297607.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ricky Rodríguez&amp;nbsp;es el favorito para ganar el premio al Novato del Año de la LMB y será una de las piezas clave del equipo en la Serie del Rey" />
<meta property="og:image" content="http://laaficion.milenio.com/beisbol/Ricky-Rodriguez_MILIMA20170906_0160_14.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="Ricky Rodríguez estaba preparado" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://laaficion.milenio.com/beisbol/lmb/ricky_rodiguez-pericos_de_puebla-novato_de_ano-favorito-serie_del_rey-milenio_0_1025297607.html" />
<meta name="twitter:description" content="El pelotero de los Pericos de Puebla es el favorito para ganar el premio al Novato del Año de la LMB y será una de las piezas clave del equipo en la Serie del Rey" />
<meta name="twitter:image" content="http://laaficion.milenio.com/beisbol/Ricky-Rodriguez_MILIMA20170906_0160_14.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="Ricky Rodríguez&amp;nbsp;es el favorito para ganar el premio al Novato del Año de la LMB y será una de las piezas clave del equipo en la Serie del Rey" />
<meta name="keywords" content="ricky rodiguez,pericos de puebla,novato de año,favorito,serie del rey,milenio" />
<meta name="news_keywords" content="ricky rodiguez,pericos de puebla,novato de año,favorito,serie del rey,milenio" />
<meta name="generator" content="BBT bCube" />

<title>Ricky Rodríguez estaba preparado - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=245a8f46a3de40a9ef9d07bba977b085" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://laaficion.milenio.com/beisbol/Ricky-Rodriguez_MILIMA20170906_0160_10.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=8940d19281207b0deb2c6d8b276db3f8"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=61a878a2ccd809806d3e210d5b4c13c3"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="LMB" href="/rss10/section/11655/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script src="http://us.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b5bb"></script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILNWS20170906_0147", "milenio", null, "Ricky Rodríguez estaba preparado", "http://laaficion.milenio.com/beisbol/lmb/ricky_rodiguez-pericos_de_puebla-novato_de_ano-favorito-serie_del_rey-milenio_0_1025297607.html", "El pelotero de los Pericos de Puebla es el favorito para ganar el premio al Novato del Año de la LMB y será una de las piezas clave del equipo en la Serie del Rey", null, "http://laaficion.milenio.com/beisbol/lmb/ricky_rodiguez-pericos_de_puebla-novato_de_ano-favorito-serie_del_rey-milenio_0_1025297607.html", 'http://laaficion.milenio.com/beisbol/Ricky-Rodriguez_MILIMA20170906_0160_10.jpg');
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>

<meta name="cid" content="MILNWS20170906_0147" />
<meta name="Title" content="Ricky Rodríguez estaba preparado" />
<meta name="Description" content="El pelotero de los Pericos de Puebla es el favorito para ganar el premio al Novato del Año de la LMB y será una de las piezas clave del equipo en la Serie del Rey" />
<meta name="Tipo" content="Noticia" />
<meta name="Pubdate" content="2017-09-06" />
<meta name="Pubhour" content="1209" />
<meta name="Keywords" content="ricky rodiguez,pericos de puebla,novato de año,favorito,serie del rey,milenio" />
<meta name="Seccion" content="LMB" />
<meta name="Author" content="Miguel Boada Nájera" />
<meta name="Thumbnail" content="http://laaficion.milenio.com/beisbol/Ricky-Rodriguez_MILIMA20170906_0160_24.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'LMB',
					'varFormato': 'NWS',
					
					'varPlaza': 'La Afición'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperLeft', [160,600], 'mil-advertising-item_11655_d45527cd64abafd7b52e95eb25439dd3').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperRight', [160,600], 'mil-advertising-item_11655_42b1519ae93dc7f6a8f5bb03d90c2256').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Super', [728,90], 'mil-advertising-item_11655_8d69c81d97a6ce99272fd58e4946859f').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_SmartBanner', [220,90], 'mil-advertising-item_11655_79d8bdd9e703ed34807a40b089cd7271').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Box1', [300,250], 'mil-advertising-item_11655_d2f47a0bc0884b31bff62d3a690a7325').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Box2', [300,250], 'mil-advertising-item_11655_8bbf7a1fe5ac4c6b190ba440a0b04e55').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Box3', [300,250], 'mil-advertising-item_11655_439310b419e6d35450ff0d8bed4cfdd2').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://laaficion.milenio.com/beisbol/lmb/ricky_rodiguez-pericos_de_puebla-novato_de_ano-favorito-serie_del_rey-milenio_0_1025297607.html"/>
<link rel="image_src" type="image/jpeg" href="http://laaficion.milenio.com/beisbol/Ricky-Rodriguez_MILIMA20170906_0160_14.jpg"/>
</head>
<!-- t = 1504717753 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->


<style>
  #doc,
  #container {
  background-color: #000;
  }
  #container {
  background-image: url(/bbtfile/6000_20170418q9ceq1.jpg);
  background-repeat: no-repeat;
  background-position: 50%   0%;
  background-attachment: fixed;
  }
</style>

<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-aficion site-aficion content-section-lmb">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_11655_d45527cd64abafd7b52e95eb25439dd3" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperLeft|160|600|mil-advertising-item_11655_d45527cd64abafd7b52e95eb25439dd3]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_11655_d45527cd64abafd7b52e95eb25439dd3');
      });
      </script>
    </div><!-- #mil-advertising-item_11655_d45527cd64abafd7b52e95eb25439dd3 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_11655_42b1519ae93dc7f6a8f5bb03d90c2256" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperRight|160|600|mil-advertising-item_11655_42b1519ae93dc7f6a8f5bb03d90c2256]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_11655_42b1519ae93dc7f6a8f5bb03d90c2256');
      });
      </script>
    </div><!-- #mil-advertising-item_11655_42b1519ae93dc7f6a8f5bb03d90c2256 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="http://www.milenio.com/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_11655_8d69c81d97a6ce99272fd58e4946859f" style="width:728px;" data-datas="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Super|728|90|mil-advertising-item_11655_8d69c81d97a6ce99272fd58e4946859f]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '11655';
        }
        function getIdRandSuper(){
            return '8d69c81d97a6ce99272fd58e4946859f';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_11655_8d69c81d97a6ce99272fd58e4946859f');
      });
      </script>
	</div><!-- #mil-advertising-item_11655_8d69c81d97a6ce99272fd58e4946859f -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_11655_79d8bdd9e703ed34807a40b089cd7271" style="width:220px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_SmartBanner|220|90|mil-advertising-item_11655_79d8bdd9e703ed34807a40b089cd7271]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_11655_79d8bdd9e703ed34807a40b089cd7271');
      });
      </script>
</div><!-- #mil-advertising-item_11655_79d8bdd9e703ed34807a40b089cd7271 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    
<li><a class="btk mil" href="http://www.milenio.com/" id="media_bar_portada" title="ir a Milenio"><span class="ico"></span>Milenio</a></li>    
	

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="http://www.milenio.com/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
     <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="http://www.milenio.com/buscador/?text=%7BmainSearchField%7D">
  <span class="sk-field">
    <span class="inner cf">
      <label for="mainSearchField">buscador:</label>
      <input id="mainSearchField" class="search-field" name="text" type="text" itemprop="query-input"/>
      <a class="bt-submit" href="#" title="buscar">Buscar</a>
    </span>
  </span><!-- .sk-field -->
      </form><!-- #mainSearchForm -->

      <script type="text/javascript">
        $("#mainSearchField").autocomplete({
          minLength: 2,
          delay: 300,
          source:function(request,response){
            $.ajax({
              data:{'term':$("#mainSearchField").val()},
              url : "/milappservices/suggest.json",
              type : 'GET',
              success: function(data){
                var newItems = $.map(JSON.parse(data), function(i) {
                  return {"value":i["text"],"label":i["text"].substring(0,80)};
                });
                response(newItems);
              }
            });
          },
          select: function(event,ui){
            jQuery("#mainSearchField").val(ui.item.label.trim());
            jQuery("#mainSearchForm").submit();
          }
        }).autocomplete( "widget" ).addClass("sugerencias-buscador");
        var jObj = jQuery("#mainSearchForm");
        MIL.handlers.search.main( jObj);
      </script>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2017-09-06">miércoles,  6/09/17</time>
</nav><!-- .media-bar -->


  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="La Afición">La Afición</a>
	<span class="pipe"> | </span>
	<strong class="crumb"><a class="lnk" href="http://laaficion.milenio.com/beisbol/lmb/" title="LMB">LMB</a></strong>
      </h1><!-- .headcrumb -->
    </div><!-- .pull-inner -->
  </div><!-- .masthead -->

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-afi">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">

      

      

      <li class="nav-item nav-item-first nav-item-home">
	
	
	<a class="nav-item-inner lnk" href="/" title="Home" rel='home'>
	  <span class="ico">Home</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/futbol/" title="Futbol" target='_self'>
	  <span class="tx">Futbol</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/futbolinternacional/" title="Futbol Int" target='_self'>
	  <span class="tx">Futbol Int</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/firmas/" title="Firmas" target='_self'>
	  <span class="tx">Firmas</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/extra_cancha/" title="Extra Cancha" target='_self'>
	  <span class="tx">Extra Cancha</span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/F1/" title="F1" target="_self"><span class="tx">F1 <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/automovilismo/" title="Automovilismo" target="_self" >Automovilismo</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/tenis/" title="Tenis" target='_self'>
	  <span class="tx">Tenis</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/ufc/" title="UFC" target='_self'>
	  <span class="tx">UFC</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/box/" title="Boxeo" target='_self'>
	  <span class="tx">Boxeo</span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/beisbol/" title="Beisbol" target="_self"><span class="tx">Beisbol <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/beisbol/sultanes/" title="Sultanes" target="_self" >Sultanes</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/beisbol/lmb/" title="LMB" target="_self" >LMB</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/basquetbol/" title="Basquetbol" target='_self'>
	  <span class="tx">Basquetbol</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="http://laaficion.milenio.com/boletos/deportes" title=" Boletos " target='_self'>
	  <span class="tx"> Boletos </span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item nav-item-more dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="+" target="_self"><span class="ico">+ <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/masaficion/" title="+ Afici&oacute;n" target="_self" >+ Afición</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      
    </ul><!-- .nav-inner -->
	
  </div><!-- .parent-nav -->

  


  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->


</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- GRID WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">

  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->


  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first">




	<!-- ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
	  <header id="heading" class="pg-head hspace brd">

	    

	    <h1 class="pg-bkn-headline">Ricky Rodríguez estaba preparado</h1>
	    <div class="pg-bkn-nutfold txt">
	      <p>El pelotero de los Pericos de Puebla es el favorito para ganar el premio al Novato del Año de la LMB y será una de las piezas clave del equipo en la Serie del Rey</p>
	    </div><!-- .pg-bkn-nutfold -->
	    <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



	  </header><!-- #heading.pg-head -->
	  <!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
	  <div class="gd gd4-n">

	    <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
	    <div class="gdu u1-4 u-first">

	      <!-- RELATED CONTENT SIDEBAR -->
	      <section id="sidebar" class="pg-sidebar hspace">
		
		

<div class="cp-moreinfo pg-cp brd-t">
  <h3 class="title"></h3>
  <ul class="lst-items">
    
    <li class="item first-child">
    <figure class="mg">
      <a title="Serie del Rey: Aqu&iacute; est&aacute;n otra vez" href="/beisbol/lmb/serie_del_rey-toros_de_tijuana-pericos_de_puebla-liga_mexicana_de_beisbol-milenio_0_1024697635.html" target="">
	
	
	
	
<img class="picture" src="/beisbol/lmb/serie_del_rey-toros_de_tijuana-pericos_de_puebla-liga_mexicana_de_beisbol-milenio_MILIMA20170905_0151_24.jpg" width="146" height="101" alt="Pericos de Puebla y Toros de Tijuana vuelven a enfrentarse en la Serie del Rey" itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/beisbol/lmb/serie_del_rey-toros_de_tijuana-pericos_de_puebla-liga_mexicana_de_beisbol-milenio_0_1024697635.html" title="Serie del Rey: Aqu&iacute; est&aacute;n otra vez" target="">Serie del Rey: Aquí están otra vez</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Toros se adelanta, 8-2 vence a Pericos " href="/beisbol/lmb/toros_de_tijuana-serie_del_rey-lmb-pericos_de_puebla-milenio-la_aficion_0_1025297464.html" target="">
	
	
	
	
<img class="picture" src="/futbol/toros_de_tijuana-serie_del_rey-lmb-pericos_de_puebla-milenio-la_aficion_MILIMA20170906_0004_24.jpg" width="146" height="101" alt="Toros se llev&oacute; el primero de la Serie del Rey" itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/beisbol/lmb/toros_de_tijuana-serie_del_rey-lmb-pericos_de_puebla-milenio-la_aficion_0_1025297464.html" title="Toros se adelanta, 8-2 vence a Pericos " target="">Toros se adelanta, 8-2 vence a Pericos </a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="La LMB regresa a la televisi&oacute;n abierta" href="/beisbol/lmb/liga_mexicana_de_beisbol-television_abierta-tv_azteca-transmision-milenio-la_aficion_0_1021098192.html" target="">
	
	
	
	
<img class="picture" src="/beisbol/lmb/liga_mexicana_de_beisbol-television_abierta-tv_azteca-transmision-milenio-la_aficion_MILIMA20170830_0355_24.jpg" width="146" height="101" alt="La LMB y TV Azteca se aliaron para transmitir los juegos en televisi&oacute;n abierta" itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/beisbol/lmb/liga_mexicana_de_beisbol-television_abierta-tv_azteca-transmision-milenio-la_aficion_0_1021098192.html" title="La LMB regresa a la televisi&oacute;n abierta" target="">La LMB regresa a la televisión abierta</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Pericos campe&oacute;n de la Zona Sur; va a la Serie del Rey " href="/beisbol/lmb/pericos-serie_del_rey-serie_final-yucatan-puebla-lmb-milenio-la_aficion_0_1021698121.html" target="">
	
	
	
	
<img class="picture" src="/beisbol/pericos-serie_del_rey-serie_final-yucatan-puebla-lmb-milenio-la_aficion_MILIMA20170831_0345_24.jpg" width="146" height="101" alt="Pericos, campe&oacute;n de la Zona Sur" itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/beisbol/lmb/pericos-serie_del_rey-serie_final-yucatan-puebla-lmb-milenio-la_aficion_0_1021698121.html" title="Pericos campe&oacute;n de la Zona Sur; va a la Serie del Rey " target="">Pericos campeón de la Zona Sur; va a la Serie del Rey </a>
    </li>
    
  </ul><!-- .lst-items -->
</div><!-- .cp-relations -->







	      </section><!-- #sidebar.pg-sidebar -->

	    </div><!-- .u1-4.u-first -->


	    <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
	    <div class="gdu u3-4 u-last">

	      <!-- ARTICLE BODY -->
	      <div id="folding" class="pg-body hspace">

		

<!-- INSET MAIN: IMAGE (FULL) -->
<div class="inset">
  <figure>
    <div class="mg">
      
<img class="picture" src="/beisbol/Ricky-Rodriguez_MILIMA20170906_0160_8.jpg" width="478" height="324" alt="Ricky Rodr&iacute;guez" itemprop="image" />

    </div><!-- .mg -->
    <figcaption class="footnote">Ricky Rodríguez<small> (Imago7)</small></figcaption>
  </figure>
</div><!-- .inset -->







		

		<p class="pg-bkn-dateline">
  <small itemprop="author" class="byline fgc">Miguel Boada Nájera</small> <time itemprop="datePublished" pubdate datetime="2017-09-06T12:09:11-05:00">06/09/2017 12:09 PM</time>
</p><!-- .pg-bkn-dateline -->


		<p class="pg-bkn-location"><small>Tijuana, Baja California</small></p>		
		<!-- MCE CONTENTS -->
		<div itemprop="articleBody" class="mce-body mce">
  <p>Llegó para hacer ruido y en su primer año en la Liga Mexicana de Beisbol puede terminar con dos grandes premios: ser el Novato del año y campeón con los Pericos de Puebla. Así es como debutó Ricky Rodríguez en el circuito de verano, quien será uno de los elementos a seguir en la Serie del Rey que arrancó este martes.</p><p>El nacido en Los Ángeles, California, llegó sin ser un desconocido, porque dejó un impacto en la Liga Invernal del año pasado e hizo lo propio en la LMB, donde no esperó para marcar diferencia y decir: ‘aquí estoy’.</p><p>“Llegué preparado para hacer cosas importantes, con un trabajo que hice encasa y eso me ayudó, al igual que los coaches, que estuvieron cerca de mí desde el principio”, dijo Ricky.</p><p>Rodríguez, quien escribió su historia frente a los discretos reflectores de la Liga Invernal, cuando terminó como el campeón de jonrones de la temporada anterior con 16, un logro que le mereció tener una oportunidad en el equipo grande. Al tener una buena pretemporada, se ganó un puesto en el line up del duelo inaugural de Puebla frente a León.</p><p>“Fue una gran experiencia en la Liga porque aprendí mucho del beisbol de México, que es muy diferente al de Estados Unidos, eso me ayudó a abrir la puerta aquí en la Liga Mexicana”, continuó el infielder.</p><p>En ese primer juego, pisó fuerte cuando se voló la barda con casa llena y desde entonces no dejó que nadie le quitara el puesto; su desempeño con el bat lo llevó a ser octavo en el orden en un principio y quinto en la actualidad.</p><p>Sus números al terminar la temporada regular fueron de 11 palos de vuelta entera y 72 empujadas, además de 57 anotadas. Con esa actuación no parece tener rival para la nominación como Novato del Año de la LMB.</p><p><strong>¿Cómo viviste tu debut en LMB, cuando pegaste un grand slam y terminaste con cinco producidas?</strong></p><p>Nunca pensé que iba a debutar de esa forma, fue como un sueño, llegué pre-parado para jugar y tuve un gran debut, y lo mejor de todo es que mi papá y mi mamá estaban en el estadio y vieron eso, que pegué un grand slam.</p><p>Además de la emoción, ¿en qué te ayudó arrancar tu carrera de LMB con un juego así? Me dio confianza, porque me ayudó adarme cuenta que estaba preparado para la Liga Mexicana, y eso lo extendía la temporada, donde, gracias a Dios, también me fue bien, lo cual me hizo sentir muy satisfecho.</p><p><strong>¿Te gustaron las estadísticas que lograste este año?</strong></p><p>Me agradaron mis números, aunque como siempre sucede, pasé por algunos altibajos y en casos como esos debes concentrarte en trabajar e ir un día a la vez, así es como conseguí los buenos resultados.</p><p><strong>Bateaste en seis diferentes posiciones en el orden, desde cuarto hasta noveno, ¿en cuál te gusta más? </strong></p><p>No me fijo tanto en la posición en la que me pongan, llego al campo pensando en jugar y disfrutar el juego, ahora me han puesto en el quinto puesto, detrás de (Jesús) Arredondo, que está bateando muy bien y me toca apoyarlo para hacer cosas buenas para el equipo.</p><p><strong>Con lo que hiciste eres el favorito para ser el Novato del Año de la LMB, ¿qué piensas sobre esto?</strong></p><p>No pienso mucho en eso, ahora solo estoy concentrado en la Serie del Rey con el equipo, quiero ganar aquí y si obtengo el premio, es algo que no esperé, sería algo muy satisfactorio dejar esa huella en mi primer año.</p>
</div><!-- .mce-body -->


		<img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />
		<div id="CboxSharebarDown_acmh"></div>



	      </div><!-- #folding.pg-body -->

	    </div><!-- .u3-4.u-last -->

	  </div><!-- .gd4-n -->
	  <!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
	  </section><!-- #auxiliary.pg-aux -->


	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT --> 

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">

	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_11655_d2f47a0bc0884b31bff62d3a690a7325" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Box1|300|250|mil-advertising-item_11655_d2f47a0bc0884b31bff62d3a690a7325]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '11655';
        }
        function getIdRandBox1(){
            return 'd2f47a0bc0884b31bff62d3a690a7325';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_11655_d2f47a0bc0884b31bff62d3a690a7325');
      });
      </script>
    </div><!-- #mil-advertising-item_11655_d2f47a0bc0884b31bff62d3a690a7325 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_11655_8bbf7a1fe5ac4c6b190ba440a0b04e55" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Box2|300|250|mil-advertising-item_11655_8bbf7a1fe5ac4c6b190ba440a0b04e55]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '11655';
        }
        function getIdRandBox2(){
            return '8bbf7a1fe5ac4c6b190ba440a0b04e55';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_11655_8bbf7a1fe5ac4c6b190ba440a0b04e55');
      });
      </script>
    </div><!-- #mil-advertising-item_11655_8bbf7a1fe5ac4c6b190ba440a0b04e55 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  




<div style="align:center; margin-bottom:10px; margin-left:10px; padding:5px; width:300px; height:412px;">  <iframe src="http://cdn.publicidad.milenio.com//2017/MilenioEditorial/LaAficion/Newsletter/suscribeteLATESB.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 412px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>






  

<div class="md-upminute md sk-md1 hspace modUpMinute sectionId_11655 contentType_NWS limit_7 hspace" id="modUpMinute_82839">


  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">
	Al Minuto
	
      </h2>
    </div><!-- .inner -->
  </div><!-- .hd -->

  
  <div class="aux">
    <form id="upMinuteFilterSectionForm_82839" class="select-tool" name="mil_upminute-form-filter-section" method="get" action="#">

      <label class="i-label" for="mil_upminute-filter-section">Elige tema o sección</label>

      <div class="dropselect">
	<select class="dropkick" name="mil_upminute-filter-section" data-width="120">
	  <option value="60000" data-url="/alminuto/laaficion?sectionId=60000">Todas</option>
	  
	  <option value="60100"  data-url="http://laaficion.milenio.com/alminuto/futbol">Futbol</option>
	  
	  <option value="60200"  data-url="http://laaficion.milenio.com/alminuto/futbolinternacional">Futbol int</option>
	  
	  <option value="60300"  data-url="http://laaficion.milenio.com/alminuto/americano">Americano</option>
	  
	  <option value="60400"  data-url="http://laaficion.milenio.com/alminuto/basquetbol">Basquetbol</option>
	  
	  <option value="60500"  data-url="http://laaficion.milenio.com/alminuto/beisbol">Beisbol</option>
	  
	  <option value="60600"  data-url="http://laaficion.milenio.com/alminuto/tenis">Tenis</option>
	  
	  <option value="60700"  data-url="http://laaficion.milenio.com/alminuto/automovilismo">Automovilismo</option>
	  
	  <option value="60800"  data-url="http://laaficion.milenio.com/alminuto/masaficion">+ Afición</option>
	  
	  <option value="60900"  data-url="http://laaficion.milenio.com/alminuto/bellaaficion">Bella afición</option>
	  
	</select>
      </div><!-- .dropselect -->

    </form><!-- .select-tool -->
  </div><!-- .aux -->
  


  <div class="bd">
    <div class="content" data-upminute-content="mil_upminute-filter-section">
      <ul class="lst-upminute">

	





<li class="item">
  <time class="timestamp fgc2" datetime="12:09">12:09</time>
  <a class="lnk" href="/beisbol/lmb/ricky_rodiguez-pericos_de_puebla-novato_de_ano-favorito-serie_del_rey-milenio_0_1025297607.html" title="Ricky Rodr&iacute;guez estaba preparado">Ricky Rodríguez estaba preparado</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="00:39">00:39</time>
  <a class="lnk" href="/beisbol/lmb/toros_de_tijuana-serie_del_rey-lmb-pericos_de_puebla-milenio-la_aficion_0_1025297464.html" title="Toros se adelanta, 8-2 vence a Pericos ">Toros se adelanta, 8-2 vence a Pericos </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="10:39">10:39</time>
  <a class="lnk" href="/beisbol/lmb/serie_del_rey-toros_de_tijuana-pericos_de_puebla-liga_mexicana_de_beisbol-milenio_0_1024697635.html" title="Serie del Rey: Aqu&iacute; est&aacute;n otra vez">Serie del Rey: Aquí están otra vez</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="00:39">00:39</time>
  <a class="lnk" href="/beisbol/sultanes/toros_de_tijuana-campeon-zona_norte-sultanes_monterrey-pericos-serie_del_rey-lmb_0_1022297762.html" title="Toros bicampe&oacute;n del norte y reedita Serie del Rey ante Puebla ">Toros bicampeón del norte y reedita Serie del Rey ante Puebla </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="31/08/2017">31/08/2017</time>
  <a class="lnk" href="/beisbol/lmb/pericos-serie_del_rey-serie_final-yucatan-puebla-lmb-milenio-la_aficion_0_1021698121.html" title="Pericos campe&oacute;n de la Zona Sur; va a la Serie del Rey ">Pericos campeón de la Zona Sur; va a la Serie del Rey </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="30/08/2017">30/08/2017</time>
  <a class="lnk" href="/beisbol/lmb/pericos_de_puebla-leones_de_yucatan-juego_5-pospuesto-milenio-la_aficion_0_1021098324.html" title="Por lluvia, posponen juego Pericos-Leones">Por lluvia, posponen juego Pericos-Leones</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="30/08/2017">30/08/2017</time>
  <a class="lnk" href="/beisbol/lmb/liga_mexicana_de_beisbol-television_abierta-tv_azteca-transmision-milenio-la_aficion_0_1021098192.html" title="La LMB regresa a la televisi&oacute;n abierta">La LMB regresa a la televisión abierta</a>
</li><!-- .item -->







      </ul><!-- .lst-upminute -->
    </div><!-- .content -->
  </div><!-- .bd -->

  <div id="mil-minute-showmore" class="ft">
    <p>
      <a title="ver más" href="http://laaficion.milenio.com/alminuto/beisbol/lmb" class="lnk showmore fgc">Ver más</a>
    </p>
  </div>

</div><!-- .md-upminute -->


  




 <iframe src="http://cdn.publicidad.milenio.com//d_comercial/2017/mon/descuentos/widtop10/index.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; margin: 5px 10px; width: 312px; height: 420px; visibility:visible;" framespacing="0" target="_blank">
 </iframe>





  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/laaficion" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/laaficion"><a href="http://www.facebook.com/laaficion">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/laaficion" data-widget-id="324508262114410496" data-screen-name="laaficion" height="250" data-chrome="nofooter">Tweets por @laaficion</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->


	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.youtube.com/channel/UCQV75Y4h6MUrjPeHBM22csA" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/laaficion" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/laaficion" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->



  
<div class="md-advertisement md ad-box3 hspace">

  <div class="ad">

    <div id="mil-advertising-item_11655_439310b419e6d35450ff0d8bed4cfdd2" class="mil-advertising-item" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Box3|300|250|mil-advertising-item_11655_439310b419e6d35450ff0d8bed4cfdd2]]">
      <script type="text/javascript">
      function getIdSectionBox3(){
            return '11655';
        }
        function getIdRandBox3(){
            return '439310b419e6d35450ff0d8bed4cfdd2';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_11655_439310b419e6d35450ff0d8bed4cfdd2');
      });
      </script>
    </div><!-- #mil-advertising-item_11655_439310b419e6d35450ff0d8bed4cfdd2 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->









	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-story -->
  <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/46589/tag"></script>



      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Descuentos Milenio" target="_blank" >Descuentos Milenio</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/mediakitDigital_2017/" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2017</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->

  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=5d8ebbda5df610141ddefe8f6135f1e5"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=laaficion.milenio.com.beisbol.lmb.noticias.ricky_rodriguez_estaba_preparado');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=laaficion.milenio.com.beisbol.lmb.noticias.ricky_rodriguez_estaba_preparado" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'laaficion.milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'Beisbol, LMB';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Miguel Boada Nájera';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=11655" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=11655&rand=1023492932" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILNWS20170906_0147" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILNWS20170906_0147&rand=1622985626" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILNWS20170906_0147');

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>