<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="900" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta itemprop="name" content="Fichajes de América, “una falta de respeto&quot;: La Volpe" />
<meta itemprop="image" content="http://laaficion.milenio.com/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_MILIMA20161221_0275_10.jpg" />
<meta itemprop="description" content="Ricardo La Volpe calificó como una falta de respeto los fichajes realizados con jugadores del Club América mientras el equipo jugaba el Mundial de Clubes antes de la Final ante Tigres" />
<meta property="og:title" content="Fichajes de América, “una falta de respeto&quot;: La Volpe" />
<meta property="og:url" content="http://laaficion.milenio.com/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_0_869913272.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ricardo La Volpe calificó como una falta de respeto los fichajes realizados con jugadores del Club América mientras el equipo jugaba el Mundial de Clubes antes de la Final ante Tigres" />
<meta property="og:image" content="http://laaficion.milenio.com/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_MILIMA20161221_0275_14.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="Fichajes de América, “una falta de respeto&quot;: La Volpe" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://laaficion.milenio.com/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_0_869913272.html" />
<meta name="twitter:description" content="El técnico de las Águilas se mostró molesto por las contrataciones de algunos de sus jugadores mientras el equipo jugaba el Mundial de Clubes; mañana juegan la Final de ida de la Liga Mx ante Tigres" />
<meta name="twitter:image" content="http://laaficion.milenio.com/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_MILIMA20161221_0275_14.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="Ricardo La Volpe calificó como una falta de respeto los fichajes realizados con jugadores del Club América mientras el equipo jugaba el Mundial de Clubes antes de la Final ante Tigres" />
<meta name="keywords" content="ricardo la volpe,america,fichajes,tigres,final,liga mx,milenio,la aficion" />
<meta name="news_keywords" content="ricardo la volpe,america,fichajes,tigres,final,liga mx,milenio,la aficion" />
<meta name="generator" content="BBT bCube" />

<title>Fichajes de América, “una falta de respeto&quot;: La Volpe - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=0848e37390cdb3c3bd5d2c0e10bc8043" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://laaficion.milenio.com/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_MILIMA20161221_0275_10.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=993cb9389123098a834431fe958a0bd4"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=0dccce6db767019521b6b1d825d2aef2"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="América" href="/rss7/section/10022/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILNWS20161221_0272", "milenio", null, "Fichajes de América, “una falta de respeto\": La Volpe", "http://laaficion.milenio.com/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_0_869913272.html", "El técnico de las Águilas se mostró molesto por las contrataciones de algunos de sus jugadores mientras el equipo jugaba el Mundial de Clubes; mañana juegan la Final de ida de la Liga Mx ante Tigres", null, "http://laaficion.milenio.com/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_0_869913272.html", 'http://laaficion.milenio.com/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_MILIMA20161221_0275_10.jpg');
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		gigya.socialize.showFeedUI({containerID: 'ActivityFeedWidget'});
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>

<meta name="cid" content="MILNWS20161221_0272" />
<meta name="Title" content="Fichajes de América, “una falta de respeto&quot;: La Volpe" />
<meta name="Description" content="El técnico de las Águilas se mostró molesto por las contrataciones de algunos de sus jugadores mientras el equipo jugaba el Mundial de Clubes; mañana juegan la Final de ida de la Liga Mx ante Tigres" />
<meta name="Tipo" content="Noticia" />
<meta name="Pubdate" content="2016-12-21" />
<meta name="Pubhour" content="1919" />
<meta name="Keywords" content="ricardo la volpe,america,fichajes,tigres,final,liga mx,milenio,la aficion" />
<meta name="Seccion" content="América" />
<meta name="Author" content="Zeltzin Zamora" />
<meta name="Thumbnail" content="http://laaficion.milenio.com/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_MILIMA20161221_0275_24.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'América',
					'varFormato': 'NWS',
					
					'varPlaza': 'La Afición'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperLeft', [160,600], 'mil-advertising-item_10022_78ace2296b045fee1ffd5973410d127d').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperRight', [160,600], 'mil-advertising-item_10022_57b696b49c482041d75e9c07b8da0d12').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Super', [728,90], 'mil-advertising-item_10022_7f1034a192ffbedf85dbccc84a79c34b').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_SmartBanner', [220,90], 'mil-advertising-item_10022_a33326cda299a3bc2a76dc024c7bfe81').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Box1', [300,250], 'mil-advertising-item_10022_2e13a97b00486451ac7775dd5e4670c4').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Box2', [300,250], 'mil-advertising-item_10022_a5769aeed0ff139559cb8df3c09e8697').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Laaficion.com/Articulo/SP_Articulo_Box3', [300,250], 'mil-advertising-item_10022_532b558ce1429f103f17b5ab9364d24a').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://laaficion.milenio.com/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_0_869913272.html"/>
<link rel="image_src" type="image/jpeg" href="http://laaficion.milenio.com/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_MILIMA20161221_0275_14.jpg"/>
</head>
<!-- t = 1482379265 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->


<style>
  #doc,
  #container {
  background-color: #000;
  }
  #container {
  background-image: url(/bbtfile/6000_20150707OilzNb.jpg);
  background-repeat: no-repeat;
  background-position: 50%   0%;
  background-attachment: fixed;
  }
</style>

<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-aficion site-aficion content-section-america">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_10022_78ace2296b045fee1ffd5973410d127d" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperLeft|160|600|mil-advertising-item_10022_78ace2296b045fee1ffd5973410d127d]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10022_78ace2296b045fee1ffd5973410d127d');
      });
      </script>
    </div><!-- #mil-advertising-item_10022_78ace2296b045fee1ffd5973410d127d -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_10022_57b696b49c482041d75e9c07b8da0d12" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_SkycrapperRight|160|600|mil-advertising-item_10022_57b696b49c482041d75e9c07b8da0d12]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10022_57b696b49c482041d75e9c07b8da0d12');
      });
      </script>
    </div><!-- #mil-advertising-item_10022_57b696b49c482041d75e9c07b8da0d12 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="http://www.milenio.com/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_10022_7f1034a192ffbedf85dbccc84a79c34b" style="width:728px;" data-datas="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Super|728|90|mil-advertising-item_10022_7f1034a192ffbedf85dbccc84a79c34b]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '10022';
        }
        function getIdRandSuper(){
            return '7f1034a192ffbedf85dbccc84a79c34b';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10022_7f1034a192ffbedf85dbccc84a79c34b');
      });
      </script>
	</div><!-- #mil-advertising-item_10022_7f1034a192ffbedf85dbccc84a79c34b -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_10022_a33326cda299a3bc2a76dc024c7bfe81" style="width:220px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_SmartBanner|220|90|mil-advertising-item_10022_a33326cda299a3bc2a76dc024c7bfe81]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_10022_a33326cda299a3bc2a76dc024c7bfe81');
      });
      </script>
</div><!-- #mil-advertising-item_10022_a33326cda299a3bc2a76dc024c7bfe81 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    
<li><a class="btk mil" href="http://www.milenio.com/" id="media_bar_portada" title="ir a Milenio"><span class="ico"></span>Milenio</a></li>    
	

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="http://www.milenio.com/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
     <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="http://www.milenio.com/buscador/?text=%7BmainSearchField%7D">
  <span class="sk-field">
    <span class="inner cf">
      <label for="mainSearchField">buscador:</label>
      <input id="mainSearchField" class="search-field" name="text" type="text" itemprop="query-input"/>
      <a class="bt-submit" href="#" title="buscar">Buscar</a>
    </span>
  </span><!-- .sk-field -->
      </form><!-- #mainSearchForm -->

      <script type="text/javascript">
        $("#mainSearchField").autocomplete({
          minLength: 2,
          delay: 300,
          source:function(request,response){
            $.ajax({
              data:{'term':$("#mainSearchField").val()},
              url : "/milappservices/suggest.json",
              type : 'GET',
              success: function(data){
                var newItems = $.map(JSON.parse(data), function(i) {
                  return {"value":i["text"],"label":i["text"].substring(0,80)};
                });
                response(newItems);
              }
            });
          },
          select: function(event,ui){
            jQuery("#mainSearchField").val(ui.item.label.trim());
            jQuery("#mainSearchForm").submit();
          }
        }).autocomplete( "widget" ).addClass("sugerencias-buscador");
        var jObj = jQuery("#mainSearchForm");
        MIL.handlers.search.main( jObj);
      </script>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2016-12-22">jueves, 22/12/16</time>
</nav><!-- .media-bar -->


  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="La Afición">La Afición</a>
	<span class="pipe"> | </span>
	<strong class="crumb"><a class="lnk" href="/america/" title="Am&eacute;rica">América</a></strong>
      </h1><!-- .headcrumb -->
      <div class="holder-right">
	<!-- { { MODULE:MILTeamHeaderSelectorMO/teamId=10022 } } -->
      </div><!-- .holder-right -->
    </div><!-- .pull-inner -->
  </div><!-- .masthead -->

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-afi">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">

      

      

      <li class="nav-item nav-item-first nav-item-home">
	
	
	<a class="nav-item-inner lnk" href="/" title="Home" rel='home'>
	  <span class="ico">Home</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/futbol/" title="Futbol" target='_self'>
	  <span class="tx">Futbol</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/futbolinternacional/" title="Futbol Int" target='_self'>
	  <span class="tx">Futbol Int</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/firmas/" title="Firmas" target='_self'>
	  <span class="tx">Firmas</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/extra_cancha/" title="Extra Cancha" target='_self'>
	  <span class="tx">Extra Cancha</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/americano/" title="Americano" target='_self'>
	  <span class="tx">Americano</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/ufc/" title="UFC" target='_self'>
	  <span class="tx">UFC</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/automovilismo/" title="Automovilismo" target='_self'>
	  <span class="tx">Automovilismo</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/box/" title="Boxeo" target='_self'>
	  <span class="tx">Boxeo</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/beisbol/" title="Beisbol" target='_self'>
	  <span class="tx">Beisbol</span>
	</a>
	
      </li>
      

      

      

      

      <li class="nav-item ">
	
	
	<a class="nav-item-inner lnk" href="/basquetbol/" title="Basquetbol" target='_self'>
	  <span class="tx">Basquetbol</span>
	</a>
	
      </li>
      

      

      

      

      

      <li class="nav-item nav-item-more dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="+" target="_self"><span class="ico">+ <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>
	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/masaficion/" title="+ Afici&oacute;n" target="_self" >+ Afición</a>
	      </li>
	      
	      
	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      
    </ul><!-- .nav-inner -->
	
  </div><!-- .parent-nav -->

  


  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/laaficion/" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/laaficion" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/laaficion" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->


</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- GRID WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">

  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->


  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first">




	<!-- ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
	  <header id="heading" class="pg-head hspace brd">

	    

	    <h1 class="pg-bkn-headline">Fichajes de América, “una falta de respeto": La Volpe</h1>
	    <div class="pg-bkn-nutfold txt">
	      <p>El técnico de las Águilas se mostró molesto por las contrataciones de algunos de sus jugadores mientras el equipo jugaba el Mundial de Clubes; mañana juegan la Final de ida de la Liga Mx ante Tigres</p>
	    </div><!-- .pg-bkn-nutfold -->
	    <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



	  </header><!-- #heading.pg-head -->
	  <!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
	  <div class="gd gd4-n">

	    <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
	    <div class="gdu u1-4 u-first">

	      <!-- RELATED CONTENT SIDEBAR -->
	      <section id="sidebar" class="pg-sidebar hspace">
		
		

<div class="cp-moreinfo pg-cp brd-t">
  <h3 class="title"></h3>
  <ul class="lst-items">
    
    <li class="item first-child">
    <figure class="mg">
      <a title="Los pilares de La Volpe " href="/america/pilares-la_volpe-america-munoz-sambueza-aguilar-la_aficon-milenio_0_869313109.html" target="">
	
	
	
	
<img class="picture" src="/america/Ricardo-Volpe-entrenador-America_MILIMA20161204_0299_24.jpg" width="146" height="101" alt="Ricardo La Volpe, entrenador de Am&eacute;rica" itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/america/pilares-la_volpe-america-munoz-sambueza-aguilar-la_aficon-milenio_0_869313109.html" title="Los pilares de La Volpe " target="">Los pilares de La Volpe </a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Ferretti y La Volpe, los cerebros de la Final" href="/america/tuca_ferretti-ricardo_la_volpe-tigres-club_america-final-liga_mx-milenio-la_aficion_0_869913031.html" target="">
	
	
	
	
<img class="picture" src="/america/tuca_ferretti-ricardo_la_volpe-tigres-club_america-final-liga_mx-milenio-la_aficion_MILIMA20161221_0045_31.jpg" width="146" height="101" alt="&#039;Tuca&#039; Ferretti y Ricardo La Volpe" itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/america/tuca_ferretti-ricardo_la_volpe-tigres-club_america-final-liga_mx-milenio-la_aficion_0_869913031.html" title="Ferretti y La Volpe, los cerebros de la Final" target="">Ferretti y La Volpe, los cerebros de la Final</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title=" &lsquo;Moi&rsquo; y &lsquo;Osvaldito&rsquo; van a salir a ganar: Claudia Rivas" href="/america/moises_munoz-osvaldo_martinez-final-club_america-claudia_rivas-milenio-la_aficion_0_869313242.html" target="">
	
	
	
	
<img class="picture" src="/america/osvaldo_martinez-moises_munoz-club_america-milenio-la_aficion_MILIMA20161220_0185_24.jpg" width="146" height="101" alt="Osvaldo Mart&iacute;nez y Mois&eacute;s Mu&ntilde;oz" itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/america/moises_munoz-osvaldo_martinez-final-club_america-claudia_rivas-milenio-la_aficion_0_869313242.html" title=" &lsquo;Moi&rsquo; y &lsquo;Osvaldito&rsquo; van a salir a ganar: Claudia Rivas" target=""> ‘Moi’ y ‘Osvaldito’ van a salir a ganar: Claudia Rivas</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Pel&aacute;ez dice que Am&eacute;rica enfrentar&aacute; Final sin pretextos" href="/america/club_america-ricardo_pelaez-ciudad_de_mexico-final-liga_mx-milenio-la_aficion_0_868713383.html" target="">
	
	
	
	
<img class="picture" src="/america/ricardo_pelaez-llegada-ciudad_de_mexico-mundial_de_clubes-milenio-la_aficion_MILIMA20161219_0329_24.jpg" width="146" height="101" alt="Ricardo Pel&aacute;ez durante su llegada a la Ciudad de M&eacute;xico" itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/america/club_america-ricardo_pelaez-ciudad_de_mexico-final-liga_mx-milenio-la_aficion_0_868713383.html" title="Pel&aacute;ez dice que Am&eacute;rica enfrentar&aacute; Final sin pretextos" target="">Peláez dice que América enfrentará Final sin pretextos</a>
    </li>
    
  </ul><!-- .lst-items -->
</div><!-- .cp-relations -->







	      </section><!-- #sidebar.pg-sidebar -->

	    </div><!-- .u1-4.u-first -->


	    <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
	    <div class="gdu u3-4 u-last">

	      <!-- ARTICLE BODY -->
	      <div id="folding" class="pg-body hspace">

		

<!-- INSET MAIN: IMAGE (FULL) -->
<div class="inset">
  <figure>
    <div class="mg">
      
<img class="picture" src="/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_MILIMA20161221_0275_8.jpg" width="478" height="324" alt="Ricardo La Volpe en el d&iacute;a de medios previo a la Final ante Tigres " itemprop="image" />

    </div><!-- .mg -->
    <figcaption class="footnote">Ricardo La Volpe en el día de medios previo a la Final ante Tigres <small> (Imago7)</small></figcaption>
  </figure>
</div><!-- .inset -->







		

		<p class="pg-bkn-dateline">
  <small itemprop="author" class="byline fgc">Zeltzin Zamora</small> <time itemprop="datePublished" pubdate datetime="2016-12-21T19:19:19-06:00">21/12/2016 07:19 PM</time>
</p><!-- .pg-bkn-dateline -->


		<p class="pg-bkn-location"><small>Ciudad de México </small></p>		
		<!-- MCE CONTENTS -->
		<div itemprop="articleBody" class="mce-body mce">
  <p>Ricardo Antonio Volpe se mostró inconforme con los movimientos azulcremas que se realizaron en el Draft de invierno de la Liga MX, pues fue una "falta de respeto" hacia los jugadores, quienes están a horas de enfrentar la inédita Final en Navidad contra los Tigres.</p><p>"América viene de (jugar el Mundial de Clubes en Japón) esta situación, que ni al Draft pudo ir, se adelanta, yo creo que una contratación (Agustín Marchesín) y lógicamente dentro de esa contratación entran los jugadores (Osvaldo Martínez, Ventura Alvarado y la posible salida de Moisés Muñoz), yo no creo que la directiva del América o la de Santos hubieran querido lo que pasó, para mi es una falta de respeto sin ninguna duda, más en la situación en la que estábamos nosotros (participando en el 'Mundialito'), yo fui jugador y como técnico eso no me gusta, sucedió, se escapó, se filtró, como le quieran llamar; ya tomará la directiva como se cierra eso", expresó La Volpe.</p><p>Por su parte, el técnico argentino destacó que jugadores como Moisés Muñoz, Ventura Alvarado y Osvaldo Martínez dan muestra de su profesionalismo, pues "hasta hoy siguen vistiendo los colores del América".</p><p>Además, el 'Bigotón' declaró que no sólo América se vio afectado con la fecha de la Final del Apertura 2016, pues gracias a la desorganización de la Femexfut, Tigres tuvo que parar para esperar el juego donde pelearán por el título.</p><p>"No es lo ideal para una final, fue una pésima organización de la Federación, sin duda alguna; no sólo nos afectó a nosotros, también yo creo que a Tigres, en el sentido de que venía terminando una liguilla y se tiene que parar. Es una falta de organización y más que nada, con un poquito de pensamiento de que hubo un momento de fechas FIFA; todos los jugadores de afuera estuvieron en la selección, aquí se pudo haber jugado en una fecha FIFA, se hubiera adelantado la fecha para que no hubiera pasado lo que pasó", concluyó.<br></p>
</div><!-- .mce-body -->


		<img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />
		<div id="CboxSharebarDown_acmh"></div>



	      </div><!-- #folding.pg-body -->

	    </div><!-- .u3-4.u-last -->

	  </div><!-- .gd4-n -->
	  <!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    <div class="OUTBRAIN" data-src="http://laaficion.milenio.com/america/ricardo_la_volpe-america-fichajes-tigres-final-liga_mx-milenio-la_aficion_0_869913272.html" data-widget-id="AR_1" data-ob-template="milenio" ></div>
	  </section><!-- #auxiliary.pg-aux -->


	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT --> 

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">

	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_10022_2e13a97b00486451ac7775dd5e4670c4" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Box1|300|250|mil-advertising-item_10022_2e13a97b00486451ac7775dd5e4670c4]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '10022';
        }
        function getIdRandBox1(){
            return '2e13a97b00486451ac7775dd5e4670c4';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10022_2e13a97b00486451ac7775dd5e4670c4');
      });
      </script>
    </div><!-- #mil-advertising-item_10022_2e13a97b00486451ac7775dd5e4670c4 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_10022_a5769aeed0ff139559cb8df3c09e8697" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Box2|300|250|mil-advertising-item_10022_a5769aeed0ff139559cb8df3c09e8697]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '10022';
        }
        function getIdRandBox2(){
            return 'a5769aeed0ff139559cb8df3c09e8697';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10022_a5769aeed0ff139559cb8df3c09e8697');
      });
      </script>
    </div><!-- #mil-advertising-item_10022_a5769aeed0ff139559cb8df3c09e8697 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  

<div class="md-upminute md sk-md1 hspace modUpMinute sectionId_60100 contentType_NWS limit_7 hspace" id="modUpMinute_31119">


  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">
	Al Minuto
	
      </h2>
    </div><!-- .inner -->
  </div><!-- .hd -->

  
  <div class="aux">
    <form id="upMinuteFilterSectionForm_31119" class="select-tool" name="mil_upminute-form-filter-section" method="get" action="#">

      <label class="i-label" for="mil_upminute-filter-section">Elige tema o sección</label>

      <div class="dropselect">
	<select class="dropkick" name="mil_upminute-filter-section" data-width="120">
	  <option value="60000" data-url="/alminuto/laaficion?sectionId=60000">Todas</option>
	  
	  <option value="60100" selected data-url="http://laaficion.milenio.com/alminuto/futbol">Futbol</option>
	  
	  <option value="60200"  data-url="http://laaficion.milenio.com/alminuto/futbolinternacional">Futbol int</option>
	  
	  <option value="60300"  data-url="http://laaficion.milenio.com/alminuto/americano">Americano</option>
	  
	  <option value="60400"  data-url="http://laaficion.milenio.com/alminuto/basquetbol">Basquetbol</option>
	  
	  <option value="60500"  data-url="http://laaficion.milenio.com/alminuto/beisbol">Beisbol</option>
	  
	  <option value="60600"  data-url="http://laaficion.milenio.com/alminuto/tenis">Tenis</option>
	  
	  <option value="60700"  data-url="http://laaficion.milenio.com/alminuto/automovilismo">Automovilismo</option>
	  
	  <option value="60800"  data-url="http://laaficion.milenio.com/alminuto/masaficion">+ Afición</option>
	  
	  <option value="60900"  data-url="http://laaficion.milenio.com/alminuto/bellaaficion">Bella afición</option>
	  
	</select>
      </div><!-- .dropselect -->

    </form><!-- .select-tool -->
  </div><!-- .aux -->
  


  <div class="bd">
    <div class="content" data-upminute-content="mil_upminute-filter-section">
      <ul class="lst-upminute">

	





<li class="item">
  <time class="timestamp fgc2" datetime="08:18">08:18</time>
  <a class="lnk" href="/futbol/andre_pierre_gignac-oribe_peralta-delanteros-america-tigres-milenio-la_aficion_0_869913337.html" title="Cara a cara: Peralta vs. Gignac">Cara a cara: Peralta vs. Gignac</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="08:18">08:18</time>
  <a class="lnk" href="/futbol/moises_munoz-nahuel_guzman-america-tigres-final-milenio-la_aficion_0_869913335.html" title="Duelo de arqueros en la Final del Apertura 2016">Duelo de arqueros en la Final del Apertura 2016</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="08:18">08:18</time>
  <a class="lnk" href="/futbol/rubens_sambueza-juninho-tigres-america-final_apertura_2016-milenio_0_869913341.html" title="Cara a cara: Sambueza vs. Juninho">Cara a cara: Sambueza vs. Juninho</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="07:20">07:20</time>
  <a class="lnk" href="/santos/santos_laguna-pretemporada_santos-car_ciudad_de_mexico-mauricio_cuero-milenio_0_870512966.html" title="Mauricio Cuero est&aacute; feliz por hacer pretemporada">Mauricio Cuero está feliz por hacer pretemporada</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="23:47">23:47</time>
  <a class="lnk" href="/america/oribe_peralta-club_america-dia_de_medios-final_apertura_2016-milenio_0_869913298.html" title="&quot;Aqu&iacute; nos mandaron&quot;: Oribe Peralta ">"Aquí nos mandaron": Oribe Peralta </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="21:49">21:49</time>
  <a class="lnk" href="/cruzazul/chaco_gimenez_libro-mi_historia-cruz_azul-milenio-la_aficion_0_869913312.html" title="&#039;Chaco&#039; Gim&eacute;nez present&oacute; su libro ">'Chaco' Giménez presentó su libro </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="21:22">21:22</time>
  <a class="lnk" href="/leon/carlos_gullit_pena-clausura_2017-liga_mx-refuerzos_club_leon-milenio_0_869913309.html" title="Paso a paso, no prometo de m&aacute;s: &#039;Gullit&#039; ">Paso a paso, no prometo de más: 'Gullit' </a>
</li><!-- .item -->







      </ul><!-- .lst-upminute -->
    </div><!-- .content -->
  </div><!-- .bd -->

  <div id="mil-minute-showmore" class="ft">
    <p>
      <a title="ver más" href="http://laaficion.milenio.com/alminuto/futbol" class="lnk showmore fgc">Ver más</a>
    </p>
  </div>

</div><!-- .md-upminute -->


  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px;">  <div data-owo-type="widget" data-owo-code="4c41585b-3001-460b-902d-52659d7c5f89" data-owo-mode="smart3"></div><script src="//frontend.1worldonline.com/poller-constructor.js" type="text/javascript" async></script></div>







  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
			<li class="tab tab-giy"><a class="lnk" href="#wgtSocial_pane3" title="Milenio Feed">Milenio Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/laaficion" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/laaficion"><a href="http://www.facebook.com/laaficion">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/laaficion" data-widget-id="324508262114410496" data-screen-name="laaficion" height="250" data-chrome="nofooter">Tweets por @laaficion</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 3 (gigya) -->
		<div class="pane pane-giy" id="#wgtSocial_pane3">
		  <div id="ActivityFeedWidget"></div>
		</div><!-- .pane -->

	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.youtube.com/channel/UCQV75Y4h6MUrjPeHBM22csA" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/laaficion" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/laaficion" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->



  
<div class="md-advertisement md ad-box3 hspace">

  <div class="ad">

    <div id="mil-advertising-item_10022_532b558ce1429f103f17b5ab9364d24a" class="mil-advertising-item" style="width:300px;" data-id="[[ADVERTISING:/7198/Laaficion.com/Articulo/SP_Articulo_Box3|300|250|mil-advertising-item_10022_532b558ce1429f103f17b5ab9364d24a]]">
      <script type="text/javascript">
      function getIdSectionBox3(){
            return '10022';
        }
        function getIdRandBox3(){
            return '532b558ce1429f103f17b5ab9364d24a';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10022_532b558ce1429f103f17b5ab9364d24a');
      });
      </script>
    </div><!-- #mil-advertising-item_10022_532b558ce1429f103f17b5ab9364d24a -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->









	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-story -->
  <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 51783
       ,lang        : "es"
       ,slot        : '[itemprop="articleBody"] > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,components  : { mute: {delay :3}, skip: {delay :3} }
       ,css         : "margin: 0px 0px 10px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1135022&screenLayer=1&mode=NONE&home=http://laaficion.milenio.com"></script>



      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Descuentos Milenio" target="_blank" >Descuentos Milenio</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/mediakitDigital_2016" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/laaficion/" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/laaficion" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/laaficion" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2016</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->

  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=e1a9bd748bb8231a5a3850a7a02669ed"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=laaficion.milenio.com.futbol.america.noticias.fichajes_de_america-_-una_falta_de_respeto-_la_volpe');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=laaficion.milenio.com.futbol.america.noticias.fichajes_de_america-_-una_falta_de_respeto-_la_volpe" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'laaficion.milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'Futbol, América';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Zeltzin Zamora';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10022" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10022&rand=1958243697" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILNWS20161221_0272" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILNWS20161221_0272&rand=393506642" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILNWS20161221_0272');

});
</script></body>
</html>